Forums Últimos mensajes - Powered by IBM
 

No aparece el dominio en la lista de ubicaciones de un cliente

03/03/2005 - 14:15 por underblau | Informe spam
El dominio bajo Windows 2003 Server parece que está bien configurado, pero
tengo el siguiente problema cuando doy de alta un cliente bajo Windows XP.

Al intentar introducir un usuario en el grupo Administradores de un cliente
XP, para que el usuario tenga derechos administrativos sobre su máquina, no
aparece el nombre del dominio en la lista de ubicaciones y sólo aparece el
nombre de la máquina en su lugar, con lo que no puedo seguir adelante.
¿Alguien sabe lo que está sucediendo o qué es lo que hago mal?

Muchas gracias por adelantado.

David
 

Leer las respuestas

#1 Fernando Reyes [MS MVP]
03/03/2005 - 14:24 | Informe spam
¿Qué configuración DNS tiene ese equipo? ¿Accedes con un usuario del dominio
o con uno local?

Un saludo
Fernando Reyes [MS MVP]
MCSE Windows 2000
MCSA Windows Server 2003
http://freyes.svetlian.com

(Deja de hacer el ganso si quieres escribirme)


Fue underblau () el que, con sus
deditos, escribió:

El dominio bajo Windows 2003 Server parece que está bien configurado,
pero tengo el siguiente problema cuando doy de alta un cliente bajo
Windows XP.

Al intentar introducir un usuario en el grupo Administradores de un
cliente XP, para que el usuario tenga derechos administrativos sobre
su máquina, no aparece el nombre del dominio en la lista de
ubicaciones y sólo aparece el nombre de la máquina en su lugar, con
lo que no puedo seguir adelante. ¿Alguien sabe lo que está sucediendo
o qué es lo que hago mal?

Muchas gracias por adelantado.

David

Preguntas similares