Forums Últimos mensajes - Powered by IBM
 

No aparece el mini reproductor de Windows Media Player 10.

02/11/2005 - 09:01 por davmad | Informe spam
Hola a todos. Tengo un problema que ha aparecido hace poco tiempo. El
reproductor WMP10 al minimizarlo tendría que "covertirse" en el mini
reproductor famoso (tengo activada la barra de herramientas en la barra de
tareas), pero no lo hace. Esto me ocurre hace pocos días.
He probado todo tipo de soluciones. Desde reinstalar la versión 10 del wmp
hasta volver a la versión 9, para después volver a la 10. He restaurado el
sistema hasta un punto en el que recuerdo sí me funcionaba correctamente. Y
nada.
He mirado algún problema similar al mío en este grupo de noticias (en inglés
y castellano) y en google, y lo único que he encontrado es a gente con
problemas en los que el mini reproductor sí que les aparece y sus dudas son
otras.
El reproductor funciona correctamente, pero me molesta el que pase esto, ya
que es síntoma de que "algo" va mal.
Gracias de antemano por vuestra ayuda. Un saludo.



"Hasta las ciencias más adelantadas están saturadas de misterios y de
preguntas sin respuesta" (Giovanni Papini).
 

Leer las respuestas

#1 Leonardo Daniel Ulanosky
02/11/2005 - 13:49 | Informe spam
El WMP10 a mi me anda para la "mer..de.." sonido malo..
Me parece mas lento... Fue buena idea instalarlo??
Me parece que voy a volver al 9.

"davmad" escribió en el mensaje
news:
Hola a todos. Tengo un problema que ha aparecido hace poco tiempo. El
reproductor WMP10 al minimizarlo tendría que "covertirse" en el mini
reproductor famoso (tengo activada la barra de herramientas en la barra de
tareas), pero no lo hace. Esto me ocurre hace pocos días.
He probado todo tipo de soluciones. Desde reinstalar la versión 10 del wmp
hasta volver a la versión 9, para después volver a la 10. He restaurado el
sistema hasta un punto en el que recuerdo sí me funcionaba correctamente.
Y
nada.
He mirado algún problema similar al mío en este grupo de noticias (en
inglés
y castellano) y en google, y lo único que he encontrado es a gente con
problemas en los que el mini reproductor sí que les aparece y sus dudas
son
otras.
El reproductor funciona correctamente, pero me molesta el que pase esto,
ya
que es síntoma de que "algo" va mal.
Gracias de antemano por vuestra ayuda. Un saludo.



"Hasta las ciencias más adelantadas están saturadas de misterios y de
preguntas sin respuesta" (Giovanni Papini).

Preguntas similares