Forums Últimos mensajes - Powered by IBM
 

No arranca PC! socorooooo

15/09/2006 - 10:33 por KumaN | Informe spam
Tengo un PC, que un dia dejo de arrancar, hace todo el proceso de arranque
hasta que aparece el logo de windows XP, aqui se reinicia y despues me sale
la tipica pantalla en la que ofrece "modo a prueba de fallos" "ultima
configuracion que funcionó" . elija la opcion que elija siempre se
reinicia.
He cambiado la fuente de alimentacion, la memoria ram, la VGA, la placa y
sigue haciendo lo mismo. En una de las veces que cambie los modulos de ram me
arancó, pero al siguinte reinicio lo mismo. Por cierto el disco duro lo
formateé y volvi a instalar XP alguna idea por favor
 

Leer las respuestas

#1 Jose Gallardo
15/09/2006 - 10:50 | Informe spam
Prueba con esto:

http://support.microsoft.com/kb/307545/es

Microsoft MVP - Windows Shell/User


"KumaN" escribió en el mensaje de noticias:
Tengo un PC, que un dia dejo de arrancar, hace todo el proceso de arranque
hasta que aparece el logo de windows XP, aqui se reinicia y despues me sale
la tipica pantalla en la que ofrece "modo a prueba de fallos" "ultima
configuracion que funcionó" . elija la opcion que elija siempre se
reinicia.
He cambiado la fuente de alimentacion, la memoria ram, la VGA, la placa y
sigue haciendo lo mismo. En una de las veces que cambie los modulos de ram me
arancó, pero al siguinte reinicio lo mismo. Por cierto el disco duro lo
formateé y volvi a instalar XP alguna idea por favor

Preguntas similares