Forums Últimos mensajes - Powered by IBM
 

No consigo grabar DVDs

17/09/2006 - 09:42 por Bisbebal | Informe spam
Tengo un problema que me trae desesperado.

Estoy intentando pasar documentacion desde discos externos conectados
a un pc por usb 2.0 y grabarlos en DVD.

El equipo base con el que trabajo rueda con WXP 2003 sp2. Tiene un AMD
semprom, 1,5 gb de ram. Varios discos duros internos y 9500 mb en
memoria de paginación

Para las grabaciones utilizo un TSST corp cd/dvdrw SH-W162L
Comercializado por LACIE conectado por usb 2.0, que es +/- y un
antiguo pioneer DVD-RW W-105 interno, con el firmware actualizado.

Grabo con Nero 6.6.1.4. utilizo diferentes marcas y modelos de DVD:
Woxter, GCK, TDK, Sony, etc. Lo que voy pillando en el mercado segun
el sitio en que compre. Grabo siempre a velocidad baja.

EL PROBLEMA:

me pasa de todo: unas veces graba aparentemente pero luego en otros
lectores aparece en blanco o se tira un monton de tiempo buscando y al
final me dice que inserte un disco.

Otras veces empieza a grabar bien y a mitad de camino aparece un
mensaje de error de calibración, que no puede completar el lead out, o
que no encuentra "disc at once"

Por este procedimiento ya se han ido a la basura más de 20 discos
(unos 30 euros) y un monton de tiempo perdido.

No se que hacer ni que ensayar. El visor de sucesos no dice nada o, en
un caso que habia un sector defectuoso

¿Puede ser que al utilizar equipos externos haya conflicto de
velocidades?

¿Se os ocurre alguna hipotesis de trabajo?

Por ultimo: pienso que este no es el foro más adecuado pero he estado
buscando y no se a qué otro foro dirigirme. Ademas no se si es un
problema vinculado a Wxp o al Hardware.

En fin, perdón si molesto y gracias
 

Leer las respuestas

#1 Peni (Francisco)
17/09/2006 - 09:50 | Informe spam
Si grabas información que esté en el propio disco y no en uno externo, va
bien?
Si lo grabas en el DVD interno va bien?
Puedes probar a ver una película en la grabadora externa, va a saltos o se
ve fluida?


Saludos. Peni
Para correo: http://cerbermail.com/?9obrPLaweN

B> Tengo un problema que me trae desesperado.
B>
B> Estoy intentando pasar documentacion desde discos externos conectados
B> a un pc por usb 2.0 y grabarlos en DVD.
B>
B> El equipo base con el que trabajo rueda con WXP 2003 sp2. Tiene un
B> AMD semprom, 1,5 gb de ram. Varios discos duros internos y 9500 mb en
B> memoria de paginación
B>
B> Para las grabaciones utilizo un TSST corp cd/dvdrw SH-W162L
B> Comercializado por LACIE conectado por usb 2.0, que es +/- y un
B> antiguo pioneer DVD-RW W-105 interno, con el firmware actualizado.
B>
B> Grabo con Nero 6.6.1.4. utilizo diferentes marcas y modelos de DVD:
B> Woxter, GCK, TDK, Sony, etc. Lo que voy pillando en el mercado segun
B> el sitio en que compre. Grabo siempre a velocidad baja.
B>
B> EL PROBLEMA:
B>
B> me pasa de todo: unas veces graba aparentemente pero luego en otros
B> lectores aparece en blanco o se tira un monton de tiempo buscando y
B> al final me dice que inserte un disco.
B>
B> Otras veces empieza a grabar bien y a mitad de camino aparece un
B> mensaje de error de calibración, que no puede completar el lead out,
B> o que no encuentra "disc at once"
B>
B> Por este procedimiento ya se han ido a la basura más de 20 discos
B> (unos 30 euros) y un monton de tiempo perdido.
B>
B> No se que hacer ni que ensayar. El visor de sucesos no dice nada o,
B> en un caso que habia un sector defectuoso
B>
B> ¿Puede ser que al utilizar equipos externos haya conflicto de
B> velocidades?
B>
B> ¿Se os ocurre alguna hipotesis de trabajo?
B>
B> Por ultimo: pienso que este no es el foro más adecuado pero he estado
B> buscando y no se a qué otro foro dirigirme. Ademas no se si es un
B> problema vinculado a Wxp o al Hardware.
B>
B> En fin, perdón si molesto y gracias
B>

Preguntas similares