Forums Últimos mensajes - Powered by IBM
 

No funciona ocultar iconos inactivos...

21/01/2006 - 21:35 por Eastwood | Informe spam
Hola a todos, he observado recientemente que no me funciona ocultar iconos
inactivos, aunque lo tengo seleccionado, y todos los iconos los tengo
marcados como " ocultar cuando no este en uso". No hay manera de que
aparezca la flechita que los oculta y tengo una bateria de iconos qque no
quiero que me salgan siempre... como lo puedo arreglar?
Un saludo y gracias!
 

Leer las respuestas

#1 Alezito [MS MVP]
21/01/2006 - 21:45 | Informe spam
Prueba el siguiente procedimiento:

Haz clic derecho del raton sobre "Mi Pc" - Administrar - Servicios y
Aplicaciones - Servicios - Servicio de Descubrimiento SSDP - Clic derecho
del raton sobre el mismo - Propiedades - Tipo de Inicio - Deshabilitado

Haz clic derecho del raton sobre "Mi Pc" - Administrar - Servicios y
Aplicaciones - Servicios - Plug and Play - Clic derecho del raton sobre el
mismo - Propiedades - Tipo de Inicio - Deshabilitado

Una vez realizado:

Administrador de Tareas - Procesos - explorer.exe - Terminar el Proceso

Administrador de Tareas - Procesos - Aplicaciones - Tarea Nueva - explorer -
Aceptar

Tambien puedes tratar de forzarlo:

Boton derecho del raton sobre "Inicio" - Propiedades - Pestaña "Barra de |
Tareas" -
Area de Notificacion - Personalizar - Selecciona uno cualquiera de los
iconos de la
Lista "Elementos actuales" y cambiale la configuracion a "Siempre Oculto".


Alejandro Curquejo
Microsoft MVP
Windows XP Shell/User
Microsoft Newsgroups
Andalucia ES


"Eastwood" escribió en el mensaje
news:
Hola a todos, he observado recientemente que no me funciona ocultar iconos
inactivos, aunque lo tengo seleccionado, y todos los iconos los tengo
marcados como " ocultar cuando no este en uso". No hay manera de que
aparezca la flechita que los oculta y tengo una bateria de iconos qque no
quiero que me salgan siempre... como lo puedo arreglar?
Un saludo y gracias!

Preguntas similares