Forums Últimos mensajes - Powered by IBM
 

no inicia mi windows

16/06/2005 - 18:28 por Guillermo Nava | Informe spam
Que tal a todos buen dia, tengo una situacion medio
extraña con mi maquina, de repente no me deja iniciar
windows me marca un error de que me hace falta un archivo
system, la leyenda dice asi:

No se ha iniciado windows porque el siguiente archivo
falta o esta dañado
\WINDOWS\system32\config\SYSTEM.

Que es esto un virus?????????????
¿Como puede solucionar esto porque no tengo respaldo desde
hace 4 dias y no quiero perder mi informacion??????

Muchas GRACIAS
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
16/06/2005 - 18:34 | Informe spam
Mirate un articulo mio sobre los problemas tipicos del boot:
http://www.multingles.net/docs/boot.htm

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



"Guillermo Nava" wrote in message
news:07f601c57290$75406a20$
Que tal a todos buen dia, tengo una situacion medio
extraña con mi maquina, de repente no me deja iniciar
windows me marca un error de que me hace falta un archivo
system, la leyenda dice asi:

No se ha iniciado windows porque el siguiente archivo
falta o esta dañado
\WINDOWS\system32\config\SYSTEM.

Que es esto un virus?????????????
¿Como puede solucionar esto porque no tengo respaldo desde
hace 4 dias y no quiero perder mi informacion??????

Muchas GRACIAS

Preguntas similares