No me deja publicar mensajes en foro

02/01/2005 - 13:24 por Laura | Informe spam
He visto un hilo de una amiga llamada Alicia (Día 1 Enero
2005 a las 2:09 PM) y curiosamente a mi me sucede algo
similar.
Yo entro en el foro de la misma forma que ella, Inicio,
Auda asistencia técnica, etc..., aunque ya tengo la
página como favorita y pincho directamente.
Lo que me sucede es que si quiero responder o enviar un
nuevo mensaje, no me deja, solo me deja utilizar la
opción buscar. ¿Podriais decirme por qué pasa esto y como
corregirlo?
Gracias
Laura
 

Leer las respuestas

#1 Enrique [MVP Windows]
03/01/2005 - 04:35 | Informe spam
No utilices esos grupos de noticias. Mejor que utilices la versión de webnews mejorada. Conéctate a esta página, y ponla en Favoritos, para tenerla siempre disponible:

http://support.microsoft.com/newsgr...x?LN=ES-ES

Y recuerda que debes iniciar sesión mediante una cuenta de Passport para poder publicar mensajes.

Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

Instala ya mismo el Service Pack 2 (SP2), la actualización más importante para Windows XP, que incluye todas las actualizaciones críticas hasta la fecha y protegerá tu seguridad en general gracias a Windows Security Center. Haz clic en el siguiente enlace:
http://www.microsoft.com/downloads/...p;FamilyID9c9dbe-3b8e-4f30-8245-9e368d3cdb5a

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
________________________________________________________________________________
"Laura" escribió en el mensaje news:0aae01c4f0c6$0de02240$
He visto un hilo de una amiga llamada Alicia (Día 1 Enero
2005 a las 2:09 PM) y curiosamente a mi me sucede algo
similar.
Yo entro en el foro de la misma forma que ella, Inicio,
Auda asistencia técnica, etc..., aunque ya tengo la
página como favorita y pincho directamente.
Lo que me sucede es que si quiero responder o enviar un
nuevo mensaje, no me deja, solo me deja utilizar la
opción buscar. ¿Podriais decirme por qué pasa esto y como
corregirlo?
Gracias
Laura

Preguntas similares