Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

No me funciona el POP3

17/09/2005 - 16:11 por Miguel Angel | Informe spam
Pues la verdad , es que hace tres dias, no me funciona el descargarme los
emails, a traves de Outlook Express, ni siquiera los puedo ver con el Magic
Mail Monitor, pues cuando comprueba las conexiones con las cuentas de
correo, lanza mensajes como la "conexion se perdio" o "error autenfic
fallid".
Tan solo veo y mando mis e-mail directamente del servidor via Web, pero con
mi programa de correo OutlooK Express ni puedo descargarme mis correos de
ninguna de mis distintas cuentas que tengo, ni enviar.

"El servidor finalizó inesperadamente la conexión. Puede que haya un
problema en el servidor, un problema de red o que haya estado inactivo un
periodo largo. Asunto 'Fw: Hola familia ??...', Cuenta: 'YA.COM', Servidor:
'smtp2.adsl.ya.com', Protocolo: SMTP, Puerto: 25, Seguridad (SSL): No,
Número de error: 0x800CCC0F"

No creo que tenga ningun problema de configuracion del programa ni del
Router, pues yo no he tocado nada.

Me inclino mas bien a que es problema de mi ISP, YA.COM, pues como estan
ahora con eso de las duplicaciones, pues he estado tambien con problemas de
cortes de conexion.

No se si alguien tiene o ha tenido el mismo problema.
Alguna ayuda idea o solucion se lo agradeceria.

Gracias!
 

Leer las respuestas

#1 Rafael E. Villaseñor Jofré
17/09/2005 - 22:35 | Informe spam
Además de la posibilidad que sea el ISP el problema.
Verifica la ausencia de virus y se Spyware.

Saludos.
Rafael E. Villaseñor Jofré
Tucuman 927 - Servicios Informáticos
Bs. As. - Argentina

Participa en http://www.grupoitpro.com.ar

"Miguel Angel" escribió en el mensaje
news:
Pues la verdad , es que hace tres dias, no me funciona el descargarme los
emails, a traves de Outlook Express, ni siquiera los puedo ver con el
Magic
Mail Monitor, pues cuando comprueba las conexiones con las cuentas de
correo, lanza mensajes como la "conexion se perdio" o "error autenfic
fallid".
Tan solo veo y mando mis e-mail directamente del servidor via Web, pero
con
mi programa de correo OutlooK Express ni puedo descargarme mis correos de
ninguna de mis distintas cuentas que tengo, ni enviar.

"El servidor finalizó inesperadamente la conexión. Puede que haya un
problema en el servidor, un problema de red o que haya estado inactivo un
periodo largo. Asunto 'Fw: Hola familia ??...', Cuenta: 'YA.COM',
Servidor:
'smtp2.adsl.ya.com', Protocolo: SMTP, Puerto: 25, Seguridad (SSL): No,
Número de error: 0x800CCC0F"

No creo que tenga ningun problema de configuracion del programa ni del
Router, pues yo no he tocado nada.

Me inclino mas bien a que es problema de mi ISP, YA.COM, pues como estan
ahora con eso de las duplicaciones, pues he estado tambien con problemas
de
cortes de conexion.

No se si alguien tiene o ha tenido el mismo problema.
Alguna ayuda idea o solucion se lo agradeceria.

Gracias!

Preguntas similares