Forums Últimos mensajes - Powered by IBM
 

No me funcionan las aplicaciones graficas

22/01/2009 - 12:22 por Irina | Informe spam
Hola, alguien que me pueda ayudar por favor… acabo de comprar un ordenador
con Windows XP para ejecutar el inventor , Autocad y Photoshop. Cuando
abro alguno de los 3 programas, abren sin ningún problema e incluso si abro
un archivo existente. El problema está al intentar abrir un archivo nuevo,
se bloquea la aplicación. La aplicación se queda abriendo pero no hacen nada
y para poder cerrar la aplicación tengo que hacerlo desde el administrados de
tareas
En el visor de sucesos me sale
Aplicación Hang
Categoría 101
Suceso 1002


un saludo y gracias

Irina

PD: la tarjeta grafica esta bien instaladay todos los dispositivos
 

Leer las respuestas

#1 Engel
23/01/2009 - 16:45 | Informe spam
Hello Irina,

A lo mejor con mas RAM se te soluciona.

Por curiosidad, cuanto tienes instalado?
-=-

"Irina" wrote:

Hola, alguien que me pueda ayudar por favor… acabo de comprar un ordenador
con Windows XP para ejecutar el inventor , Autocad y Photoshop. Cuando
abro alguno de los 3 programas, abren sin ningún problema e incluso si abro
un archivo existente. El problema está al intentar abrir un archivo nuevo,
se bloquea la aplicación. La aplicación se queda abriendo pero no hacen nada
y para poder cerrar la aplicación tengo que hacerlo desde el administrados de
tareas
En el visor de sucesos me sale
Aplicación Hang
Categoría 101
Suceso 1002


un saludo y gracias

Irina

PD: la tarjeta grafica esta bien instaladay todos los dispositivos

Preguntas similares