Forums Últimos mensajes - Powered by IBM
 

no me puedo conectar a un servidor de noticias

24/11/2008 - 15:58 por Henrys Deliuk | Informe spam
hola amigos,
el error que me da es el siguiente

Windows Mail no pudo publicar el mensaje. Asunto 'Public Folders', Cuenta:
'news.altn.com', Servidor: 'news.altn.com', Protocolo: NNTP, Respuesta del
servidor: '441 posting failed - date out of range', Puerto: 119, Seguridad
(SSL): No, Error de servidor: 441, Número de error: 0x800CCCA9

estoy utilizando windows mail de vista, pero con el servidor de microsoft
anda perfecto.

gracias

enrique
 

Leer las respuestas

#1 Julian Peris {MS MVP]
24/11/2008 - 17:21 | Informe spam
Hola enrique,

Este grupo es de Outlook de Office, tu pregunta debería estar en el grupo de
news://msnews.microsoft.com/microso...ookexpress o
news://msnews.microsoft.com/microso...dowsvista. Para futuros
mensajes por favor usa dichos grupos.

El mensaje te está indicando que tenías mal la fecha del ordenador y que no
te dejaba por ello escribir, aunque si el mensaje lo has enviado hoy la
fecha está bien...

Saludos,

Julian
MVP - Mail
http://www.svetlian.com
http://geeks.ms/blogs/jperis/
http://jjperis.spaces.live.com/

NOTA. Por favor, indicad las preguntas y comentarios en los grupos, así
todos nos podemos beneficiar y comentad como fue la solución para poder
ayudar a resolver futuros problemas parecidos.

La información contenida en este mensaje se proporciona "TAL CUAL", sin
garantías explícitas ni implícitas, y no otorga derecho alguno. Usted asume
cualquier riesgo al poner en práctica lo recomendado o sugerido en el
presente mensaje.



"Henrys Deliuk" wrote in message
news:
hola amigos,
el error que me da es el siguiente

Windows Mail no pudo publicar el mensaje. Asunto 'Public Folders', Cuenta:
'news.altn.com', Servidor: 'news.altn.com', Protocolo: NNTP, Respuesta del
servidor: '441 posting failed - date out of range', Puerto: 119, Seguridad
(SSL): No, Error de servidor: 441, Número de error: 0x800CCCA9

estoy utilizando windows mail de vista, pero con el servidor de microsoft
anda perfecto.

gracias

enrique


Preguntas similares