Forums Últimos mensajes - Powered by IBM
 

No me sale el icono de un nuevo disco duro.

02/11/2006 - 21:38 por jesús | Informe spam
Hola a todos, he instalado un nuevo disco duro en mi ordenador, y parece que
todo va bien, en la bios aparece, y en el administrador de dispositivos
también, me deja incluso habilitarlo o desabilitarlo, y me dice que el
dispositivo funciona correctamente, pone " ubicación 1 (1) "
Lo he puesto como esclavo del que tenía originalmente el pc, con el sistema
operativo en este pone "ubicación 0 (0) "
Bueno pues la cosa es que pincho en mi pc y no aparece, sé que tengo que
formatearlo pero si no me aparece el icono no sé como hacerlo.

Muchas Gracias.
 

Leer las respuestas

#1 Enrique [MVP Windows]
02/11/2006 - 21:45 | Informe spam
Es necesario que "inicialices" primero el nuevo disco que has montado. Debes hacerlo desde el Administrador de discos (diskmgmt.msc).

Administración de discos es una utilidad del sistema para administrar los discos duros y las particiones o volúmenes que contienen. Con Administración de discos, puede inicializar nuevos discos, crear volúmenes y dar formato a volúmenes con los sistemas de archivos FAT, FAT32 o NTFS. La herramienta permite realizar la mayoría de las tareas relacionadas con los discos sin apagar el equipo; la mayor parte de los cambios en la configuración tienen efecto inmediato.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista x86 (TM) Release Candidate 2 Build 5744
Internet Explorer 7 (RTW) Build 7.0.5730.11 en XP-SP2


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
________________________________________________________________________________
"jesús" escribió en el mensaje news:
Hola a todos, he instalado un nuevo disco duro en mi ordenador, y parece que
todo va bien, en la bios aparece, y en el administrador de dispositivos
también, me deja incluso habilitarlo o desabilitarlo, y me dice que el
dispositivo funciona correctamente, pone " ubicación 1 (1) "
Lo he puesto como esclavo del que tenía originalmente el pc, con el sistema
operativo en este pone "ubicación 0 (0) "
Bueno pues la cosa es que pincho en mi pc y no aparece, sé que tengo que
formatearlo pero si no me aparece el icono no sé como hacerlo.

Muchas Gracias.

Preguntas similares