Forums Últimos mensajes - Powered by IBM
 

No puedo actualizar el IExplorer 5.0 al IE6.0 SP1

09/09/2005 - 17:51 por d | Informe spam
Hola como estan, tengo un problema al actualizar mi IE5.0 a IE6.0 SP1 me da
un mensaje que dice
" El programa de instalación no pudo descargar la información acerca de los
sitios de instalación disponibles. El programa de instalación podría no
haber usado su configuración del servidor proxy actual. Haga clic en
Configuración avanzada si conoce su configuración de proxy. Puede que la red
esté ocupada. Vuelva a intentarlo de nuevo o, si sigue teniendo este
problema, ejecute la instalación más tarde ".

EL S.O. es Win2000 SP4.0, office 2000 pro, IE5.0

Por favor necesito ayuda.

Gracias.
 

Leer las respuestas

#1 Ramón Sola [MVP Windows - Shell/User]
09/09/2005 - 19:11 | Informe spam
Hash: SHA1

Quizá se trate de un error transitorio de red. ¿Si lo intentas otra vez se
vuelve a producir el problema?

Si no se resuelve, realiza la descarga manual de los componentes según
estas instrucciones:
http://www.vsantivirus.com/descarga-ie6sp1.htm

Ramón Sola / / MVP Windows - Shell/User
Para obtener la dirección correcta no hacen falta los sellos.
Por favor, usar el correo sólo para cuestiones ajenas a los
grupos de noticias, gracias.

Cuentan que "d" escribió en el mensaje
news: lo siguiente:
Hola como estan, tengo un problema al actualizar mi IE5.0 a IE6.0 SP1 me
da un mensaje que dice
" El programa de instalación no pudo descargar la información acerca de
los sitios de instalación disponibles. El programa de instalación
podría no haber usado su configuración del servidor proxy actual. Haga
clic en Configuración avanzada si conoce su configuración de proxy.
Puede que la red esté ocupada. Vuelva a intentarlo de nuevo o, si sigue
teniendo este problema, ejecute la instalación más tarde ".

EL S.O. es Win2000 SP4.0, office 2000 pro, IE5.0

Por favor necesito ayuda.

Gracias.

Preguntas similares