No puedo descargar un adjunto de un mensaje

21/01/2006 - 02:23 por Sergio Gimeno | Informe spam
Tengo en la bandeja de entrada de mi cuenta de hotmail un mensaje que tiene
un archivo adjunto (un documento de Word), cuando intento descargarlo me
sale el siguiente mensaje: "No puede descargar
...756853e38e65d27234d9f6a4ff6e6 de 65.54.162.250. Internet Explorer no
puede abrir este sitio Internet. El sitio pedido no esta disponible o no se
encuentra. Inténtelo de nuevo."
Este mensaje me sale tanto si le digo "guardar" como si le digo "abrir". he
borrado las cookies del ordenador ya que esto mismo me ha pasado con otra
cuenta y en ese momento funciono, pero ahora no me funciona.

¿Alguna solución?.

Gracias.

Saludos desde Valencia (España)
 

Leer las respuestas

#1 Hupus [MX]
21/01/2006 - 06:41 | Informe spam
Hola Sergio,
No hay solución aún a este bug que comentas, la alternativa (work-around) es que selecciones las opciones de seguridad standar y marcando que guarde tu dirección de correo electrónico en la pantalla en la pantalla de inicio de sesión de la página de Hotmail.

Si te encuentras en un equipo compartido o público, no olvides cerrar sesión al finalizar y después elimina las cookies del tu navegador (o regresa a la pantalla de inicio en hotmail, sustituye tu dirección de correo por cualquier caracter y da "enter")
Saludos desde Acapulco, Gro., MX.
Hupus [MX]
hupus(ARROBA)messageries-instantanees.net
+ sobre el Messenger http://messageries-instantanees.net/
Foros M-I: http://www.ordy-system.be/Forum/


"Sergio Gimeno" wrote in message news:
Tengo en la bandeja de entrada de mi cuenta de hotmail un mensaje que tiene
un archivo adjunto (un documento de Word), cuando intento descargarlo me
sale el siguiente mensaje: "No puede descargar
...756853e38e65d27234d9f6a4ff6e6 de 65.54.162.250. Internet Explorer no
puede abrir este sitio Internet. El sitio pedido no esta disponible o no se
encuentra. Inténtelo de nuevo."
Este mensaje me sale tanto si le digo "guardar" como si le digo "abrir". he
borrado las cookies del ordenador ya que esto mismo me ha pasado con otra
cuenta y en ese momento funciono, pero ahora no me funciona.

¿Alguna solución?.

Gracias.

Saludos desde Valencia (España)


Preguntas similares