Forums Últimos mensajes - Powered by IBM
 

NO RECIBO ARCHIVOS ADJUNTOS

19/02/2005 - 22:06 por boret42 | Informe spam
Salu2 a todos. A ver si alguien me puede ayudar con el problema que
tengo. Me envían un correo con archivo adjunto, y al recibirlo NO
llega el adjunto y sale una ventanilla que dice algo así como "Outlook
ha eliminado el archivo por considerarlo malicioso". Garantizo que no
era ni malicioso ni contenía virus.
Gracias anticipadas por vuestra ayuda.
Salu2 desde España
Boret
 

Leer las respuestas

#1 Julian Peris [MVP IE/OE]
20/02/2005 - 08:08 | Informe spam
Es una de las nuevas opciones de seguridad de OE6. Para poder tener acceso a
los mismos deberías de desactivar la casilla de "No permitir acceso..." en
Herramientas, Opciones, Seguridad, con los problemas que te puede traer
luego (virus).

Echale un vistazo a

http://www.vsantivirus.com/adjuntos-oe6.htm

Saludos,

Julian
MVP - IE/OE
http://www.svetlian.com

NOTA. Por favor, indicad las preguntas y comentarios en los grupos, así
todos nos podemos beneficiar y comentad como fue la solución para poder
ayudar a resolver futuros problemas parecidos.

Soporte Técnico de Microsoft :
http://support.microsoft.com/defaul...ES;kbhowto


"Boret" wrote in message
news:
Salu2 a todos. A ver si alguien me puede ayudar con el problema que
tengo. Me envían un correo con archivo adjunto, y al recibirlo NO
llega el adjunto y sale una ventanilla que dice algo así como "Outlook
ha eliminado el archivo por considerarlo malicioso". Garantizo que no
era ni malicioso ni contenía virus.
Gracias anticipadas por vuestra ayuda.
Salu2 desde España
Boret

Preguntas similares