Forums Últimos mensajes - Powered by IBM
 

No responde al mostrar el contenido de una carpeta

25/10/2005 - 18:51 por jravles | Informe spam
Hola grupo!
Tengo un equpo con winxppro instalado y sp2. El problema que tengo es
que al clicar en una carpeta me tarda un mucho en presentar el contenido de
la misma e incluso llega a no presentarlo. A veces me abre el contenido de
una carpeta y al cerrar esa carpeta se me queda colgada en la barra de
tareas he de finalizar la tarea para que pueda volver a abrir otra carpeta
Sin embargo los programas me responden correctamente.

¿Alguien tiene idea de que puede pasar?
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
25/10/2005 - 18:52 | Informe spam
Son sintomas de que algun programa instalado que se engancha al explorer y
que está causando problemas, Los candidatos son los paquetes de codecs.
Nunca hay que instalarlos y solo instalar loscodecs necesarios.

¿que codecs o paquetes de codecs tienes instalados? (aunque los hayas
desistalado, dinoslos. La desistalacion de los codecs es un fiasco).

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



"jravles" wrote in message
news:
Hola grupo!
Tengo un equpo con winxppro instalado y sp2. El problema que tengo es
que al clicar en una carpeta me tarda un mucho en presentar el contenido
de la misma e incluso llega a no presentarlo. A veces me abre el contenido
de una carpeta y al cerrar esa carpeta se me queda colgada en la barra de
tareas he de finalizar la tarea para que pueda volver a abrir otra carpeta
Sin embargo los programas me responden correctamente.

¿Alguien tiene idea de que puede pasar?

Preguntas similares