Forums Últimos mensajes - Powered by IBM
 

No responde a ping (Entre dos XP uno Home y otro Prof)

08/11/2004 - 08:49 por alm | Informe spam
Tengo dos ordenadores conectados en red con un router de telefonica. En
principio desde el que tiene XP Home si que hace ping a la ip del otro. pero
no al nombre del otro, ej:

DESDE PC1 (XP Home) a PC2
ping 192.168.0.5 (responde bien)
pero
ping PC2 (no lo encuentra)

DESDE PC2 (XP Profesional) al PC1
ping 192.168.0.6 (no lo encuentra, sobrepasa el tiempo de espera)
tampoco por supuesto el:
ping PC1 (no lo encuentra)

Sin embargo cuando estoy en PC2 (XP Prof.) en entorno de red ve el PC1 pero
me dice que no puedo entrar porque no tengo los permisos suficientes.

Como hago para otorgar permisos en XP Home y como en XP Profesional?
Y porque no responde bien al ping?


PD: las configuraciones de IP estan correctamente hechas (son las
anteriores) y la puerta de enlace es
192.168.0.1 (que es el router de telefonica)
Ademas a Internet acceso correctamente desde ambos.
El nombre del grupo de trabajo es el mismo en ambos.



Gracias


Jose
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
08/11/2004 - 15:39 | Informe spam
¿tienes antivbirus instalado en alguno de los equipos? ¿cual?
¿tienes el SP2 de XP en ambos equipos?

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.



"alm" wrote in message news:cmn8ac$hr9$
Tengo dos ordenadores conectados en red con un router de telefonica. En
principio desde el que tiene XP Home si que hace ping a la ip del otro. pero
no al nombre del otro, ej:

DESDE PC1 (XP Home) a PC2
ping 192.168.0.5 (responde bien)
pero
ping PC2 (no lo encuentra)

DESDE PC2 (XP Profesional) al PC1
ping 192.168.0.6 (no lo encuentra, sobrepasa el tiempo de espera)
tampoco por supuesto el:
ping PC1 (no lo encuentra)

Sin embargo cuando estoy en PC2 (XP Prof.) en entorno de red ve el PC1 pero
me dice que no puedo entrar porque no tengo los permisos suficientes.

Como hago para otorgar permisos en XP Home y como en XP Profesional?
Y porque no responde bien al ping?


PD: las configuraciones de IP estan correctamente hechas (son las
anteriores) y la puerta de enlace es
192.168.0.1 (que es el router de telefonica)
Ademas a Internet acceso correctamente desde ambos.
El nombre del grupo de trabajo es el mismo en ambos.



Gracias


Jose


Preguntas similares