No se cargan las paginas

26/12/2004 - 12:11 por Ana | Informe spam
El problema es que no se cargan las paginas con el internet explorer, tengo
win98se, y el explorer 6 sp1, cuando le doy a un enlace no se carga la pagina
si le doy a parar y luego a actualizar se carga entonces . Esto me sucede
solo con el explorer con otros navegadores no. Gracias por anticipado
 

Leer las respuestas

#1 Enrique [MVP Windows]
26/12/2004 - 12:53 | Informe spam
Cierra todos los programas que tengas abiertos (los de al lado del reloj), y asegúrate de cerrar cualquier programa anti-pop'ups, o parecido, y el antivirus, y prueba nuevamente a navegar...



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

Instala ya mismo el Service Pack 2 (SP2), la actualización más importante para Windows XP, que incluye todas las actualizaciones críticas hasta la fecha y protegerá tu seguridad en general gracias a Windows Security Center. Haz clic en el siguiente enlace:
http://www.microsoft.com/downloads/...p;FamilyID9c9dbe-3b8e-4f30-8245-9e368d3cdb5a

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
________________________________________________________________________________
"Ana" escribió en el mensaje news:
El problema es que no se cargan las paginas con el internet explorer, tengo
win98se, y el explorer 6 sp1, cuando le doy a un enlace no se carga la pagina
si le doy a parar y luego a actualizar se carga entonces . Esto me sucede
solo con el explorer con otros navegadores no. Gracias por anticipado

Preguntas similares