Forums Últimos mensajes - Powered by IBM
 

No se muestra los objetos de imágenes

25/04/2005 - 17:03 por Juanjo | Informe spam
Hola:

estoy desarrollando una presentación al que he asociado código VB. Al
ejecutar la presentación y ante ciertos eventos, se deberían mostrar objetos
de imágenes y no se muestran (el código se ejecuta pero al visualizar la
imagen, no se muestra). Este problema se ha detectado al ejecutar la
presentación en otro equipo con distinta versión de MS-PowerPoint (versión
2000). Hemos instalado el SP-3 en ese equipo y sigue sin mostrarnos las
imágenes. ¿Me podríais, indicar, que solución adoptar?
Muchas gracias
Saludos
 

Leer las respuestas

#1 Enric [MS MVP Office-PowerPoint]
26/04/2005 - 03:41 | Informe spam
Juanjo,

Ni idea...

Pero, ¿esas imágenes están vinculadas o incrustadas?

Te diría que lo preguntaras en el grupo de PowerPoint en Inglés... Hay unos
cuantos expertos del VBA allí...

Comenta si tienes problemas con el inglés...

En cualquier caso... *me temo* que se necesitarán más datos... entre
otros... el código que has creado...

Puedes mirar en PROGRAMMING POWERPOINT

http://www.rdpslides.com/pptfaq/ind...istOfLinks

por si se *enciende la lucecita*...

;-)

Coméntanos

Cordialmente

Enric



"Juanjo" escribió:

Hola:

estoy desarrollando una presentación al que he asociado código VB. Al
ejecutar la presentación y ante ciertos eventos, se deberían mostrar objetos
de imágenes y no se muestran (el código se ejecuta pero al visualizar la
imagen, no se muestra). Este problema se ha detectado al ejecutar la
presentación en otro equipo con distinta versión de MS-PowerPoint (versión
2000). Hemos instalado el SP-3 en ese equipo y sigue sin mostrarnos las
imágenes. ¿Me podríais, indicar, que solución adoptar?
Muchas gracias
Saludos

Preguntas similares