Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

No se ve equipo en la Red

21/11/2005 - 16:48 por Alex | Informe spam
Saludos a todos...

Quisiera poner a su consulta un pequeño detalle que se presenta en varios
equios en una Red Lan de Equiops con XP Prof.

Hace algun tiempo se tuvo que formatear un equipo con XP, se configuro de
acuerdo a los demas equipos (Todos tienen las mismas configuraciones
protocolos y carpetas compartidas), pero cual fue mi sorpresa, en el grupo de
trabajo no se ve el equipo, (con la opcion buscar si lo encuentro) pero en el
grupo no se ve y los demas si...
No quedo ahi, lo intente con otro equipo, y volvio a ocurrir...
Que seraya cheque...Protocolo Tcp/Ip, puerta de enlace, firewall, SP2, y
todos tienen lo mismo, pero no se ve...
Que podra ser.
 

Leer las respuestas

#1 Alezito [MS MVP]
21/11/2005 - 16:54 | Informe spam
Debes cumpli todas estas premisas:

Los usuarios deben tener contraseña y no pueden dejarse en blanco, ademas:

Debes activar "Compartir Archivos e Impresoras" por partida doble con SP2,
si tuvieras cortafuegos de terceros, deberas deshabilitarlo para la LAN.

-A.-

Inicio - Panel de Control - Firewall de Windows - Excepciones - Marca
"Compartir Archivos e Impresoras"

-B.-

Inicio - Panel de Control - Conexiones de Red - Boton derecho del raton
sobre la conexion en cuestion - Propiedades - Marca "Compartir Impresoras y
Archivos para redes Microsoft"

-Todos los usuarios deben logearse con nombre y contraseña en sus
respectivos equipos al iniciar sesion

-Todos los usuarios deben estar dados de alta en el resto de equipos con el
mismo nombre y contraseña con el que inician sesion en sus respectivos
equipos

-El grupo de trabajo debe llamarse igual en los equipos de la red

-La direcccion IP tienen que pertenecer al mismo rango

-La mascara debe ser la misma

-No desactives el firewall

-Ningun usuario puede denominarse igual que un equipo de la red

-Debes desmarcar la opcion (version Pro de XP) de "uso compartido simple de
archivos":

(Panel de control, Opciones de carpeta, pestaña Ver, y desmarcar la casilla
correspondiente "Utilizar uso compartido simple de archivos (recomendado)")

Para la version Home, podras acceder a dicha pantalla entrando en modo
seguro.


Alezito [MS MVP WIndows]



"Alex" wrote in message
news:
Saludos a todos...

Quisiera poner a su consulta un pequeño detalle que se presenta en varios
equios en una Red Lan de Equiops con XP Prof.

Hace algun tiempo se tuvo que formatear un equipo con XP, se configuro de
acuerdo a los demas equipos (Todos tienen las mismas configuraciones
protocolos y carpetas compartidas), pero cual fue mi sorpresa, en el grupo
de
trabajo no se ve el equipo, (con la opcion buscar si lo encuentro) pero en
el
grupo no se ve y los demas si...
No quedo ahi, lo intente con otro equipo, y volvio a ocurrir...
Que seraya cheque...Protocolo Tcp/Ip, puerta de enlace, firewall, SP2,
y
todos tienen lo mismo, pero no se ve...
Que podra ser.

Preguntas similares