Forums Últimos mensajes - Powered by IBM
 

No se ve xp con w2000 en una red

03/06/2005 - 11:11 por David Hernandez | Informe spam
Buenos dias tengo una red montada con tres equipos, el que hace de sevidor es
w2000 sp4 y las otras dos estaciones son windows home xp, antes cuando todas
eran w2000 desde entorno de red se veia los equipos ahora no se ven entre si,
para poder compartir informacion, siguen estando en el mismo grupo de
trabajo, es decir ven el grupo de trabajo y comparten a salida de internet
perfectamente. ¿Sabeis donde puede estar el problema?

Saludos y gracias
 

Leer las respuestas

#1 Teodosio de Capadocia
03/06/2005 - 11:18 | Informe spam
Revisate estas instrucciones debidas a Alejandro Curquejo(MVP) que esquematizan
todos los items necesarios para que una red funcione.

____________________________
Los usuarios deben tener contraseña y no pueden dejarse en blanco, ademas:

Debes activar "Compartir Archivos e Impresoras":

Inicio - Panel de Control - Firewall de Windows - Excepciones - Marca
"Compartir Archivos e Impresoras"

Inicio - Panel de Control - Conexiones de Red - Boton derecho del raton
sobre la conexion en cuestion - Propiedades - Marca "Compartir Impresoras y
Archivos para redes Microsoft"

-Todos los usuarios deben logearse con nombre y contraseña en sus
respectivos equipos al iniciar sesion

-Todos los usuarios deben estar dados de alta en el resto de equipos con el
mismo nombre y contraseña con el que inician sesion en sus respectivos
equipos

-El grupo de trabajo debe llamarse igual en los equipos de la red

-La direcccion IP tienen que pertenecer al mismo rango

-La mascara debe ser la misma

-Ningun usuario puede denominarse igual que un equipo de la red

-Debes desmarcar la opcion (version Pro de XP) de "uso compartido simple de
archivos":

(Panel de control, Opciones de carpeta, pestaña Ver, y desmarcar la casilla
correspondiente "Utilizar uso compartido simple de archivos (recomendado)")

___________________________________________

David Hernandez El Fri, 3 Jun 2005
02:11:03 -0700 va escriure:

Buenos dias tengo una red montada con tres equipos, el que hace de sevidor es
w2000 sp4 y las otras dos estaciones son windows home xp, antes cuando todas
eran w2000 desde entorno de red se veia los equipos ahora no se ven entre si,
para poder compartir informacion, siguen estando en el mismo grupo de
trabajo, es decir ven el grupo de trabajo y comparten a salida de internet
perfectamente. ¿Sabeis donde puede estar el problema?

Saludos y gracias



Salut i força
Teodosio de Capadocia

Preguntas similares