no se ven colores fondo en ie7

08/11/2007 - 14:35 por Esteve Valentí | Informe spam
Hola.

En un ordenador con windows xp, internet explorer 7 y el antivirus
trend-micro pc-cillin no aparecen los colores de fondo de las
páginas web, e incluso en la página de google no aparece el típico
logo superior de google de colores.

No se a que se debe ni cómo solucionarlo... alguna idea?

Muchas gracias!

Adéu

Esteve Valentí
evalenti3c@yahoo.es
http://www.puigdelescols.com
http://6equj5.blogspot.com/
 

Leer las respuestas

#1 Enrique [MVP Windows]
08/11/2007 - 18:07 | Informe spam
Posiblemente se haya habilitado alguna configuración de accesibilidad . Pulsa en el menú Herramientas y, a continuación, en Opciones de Internet. En la pestaña General, pulsa en Accesibilidad y comprueba que NO se halle marcada ninguna de las casillas.




Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista Ultimate x86/x64 (SP1 Beta) Build 6.0.6001
Internet Explorer 7 (RTW) Build 7.0.5730.11 en XP-SP2


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.

_____________________________________________________________________________________

"Esteve Valentí" escribió en el mensaje news:%
Hola.

En un ordenador con windows xp, internet explorer 7 y el antivirus
trend-micro pc-cillin no aparecen los colores de fondo de las
páginas web, e incluso en la página de google no aparece el típico
logo superior de google de colores.

No se a que se debe ni cómo solucionarlo... alguna idea?

Muchas gracias!

Adéu

Esteve Valentí

http://www.puigdelescols.com
http://6equj5.blogspot.com/

Preguntas similares