Forums Últimos mensajes - Powered by IBM
 

NO tengo audio en MSN messenger 6.2 ni en el beta 7

29/12/2004 - 04:07 por Oscar Castro | Informe spam
Tengo instalado el WinXP SP2 y no funciona el audio en Windows Messenger 5.0
ni en MSN messenger 6.2 ni en el beta 7.0. Solo funciona el video y todos
los demas servicios de MSN pero el audio no, que puedo hacer para solucinar
esto?. me conecto a internet mediante una linea ADSL con moden USB y la
configuaracion del MSN messenger beta 7 en el menu Herramientas >> opciones


conexión >> (información avanzada de conexión) es:


En SOCKS 4 Servidor (nada) y en Puerto 1080
En SOCKS 5 Servidor (nada) y en Puerto 1080
Proxi Http todo en Blanco y en el puerto marca el 80



Asi como tambien al probar la conexión TCP me indica "Puedes conectarte al
sevicio MSN Messenger"

A demas en Informacion avanzada de conexión señala: "Te conectas a internet
mediante una conexion directa. (adminitrador)

Por favor como soluciono este problema...gracias
 

Leer las respuestas

#1 Hupus [MX]
29/12/2004 - 07:55 | Informe spam
Hola Oscar
¿Tienes algún firewall activado aparte del de Windows XP?
Saludos desde Acapulco, Gro., MX.
Hupus [MX]
hupus(ARROBA)messageries-instantanees.net
+ sobre el Messenger http://messageries-instantanees.net/
Configura Outlook Express para leer este foro: http://messageries-instantanees.net/Es00160.htm

"Oscar Castro" escribió en el mensaje news:
Tengo instalado el WinXP SP2 y no funciona el audio en Windows Messenger 5.0
ni en MSN messenger 6.2 ni en el beta 7.0. Solo funciona el video y todos
los demas servicios de MSN pero el audio no, que puedo hacer para solucinar
esto?. me conecto a internet mediante una linea ADSL con moden USB y la
configuaracion del MSN messenger beta 7 en el menu Herramientas >> opciones
>> conexión >> (información avanzada de conexión) es:
En SOCKS 4 Servidor (nada) y en Puerto 1080
En SOCKS 5 Servidor (nada) y en Puerto 1080
Proxi Http todo en Blanco y en el puerto marca el 80



Asi como tambien al probar la conexión TCP me indica "Puedes conectarte al
sevicio MSN Messenger"

A demas en Informacion avanzada de conexión señala: "Te conectas a internet
mediante una conexion directa. (adminitrador)

Por favor como soluciono este problema...gracias


Preguntas similares