Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

No tengo sonido

19/10/2006 - 17:09 por AlfredoHoracio | Informe spam
Buenos días a todos. Habrá alguien que sepa resolver este misterio. Tengo una
computadora de escritorio y además una Notebook Hewlett Packard Compaq
nx6120, y en ambas máquinas he instalado Yahoo! Widget Engine y además varios
Widgets, entre ellos: Info Bar, Digital Clock y Gorgy Clock (son
despertadores). El tema es el siguiente. En la PC de escritorio todo anda OK,
en cambio en la Notebook, éstos mismos Widgets no dan sonido al llegar la
hora, a pesar de que en la Notebook todo anda OK y los otros sonidos salen
bien (he probado desinstalando y reinstalando todo y sigue igual). Desde ya,
muchas gracias.
 

Leer las respuestas

#1 Gilbert
20/10/2006 - 02:34 | Informe spam
siendo un problema que solo te ocurre con los widgets de yahoo creo que mas
bien deberias dirigirte a Yahoo, ya que si tu pc con windows funciona
bien... de todas formas mira de actualizar los drivers de la tarjeta de
sonido.

Gilbert




"AlfredoHoracio" wrote in message
news:
Buenos días a todos. Habrá alguien que sepa resolver este misterio. Tengo
una
computadora de escritorio y además una Notebook Hewlett Packard Compaq
nx6120, y en ambas máquinas he instalado Yahoo! Widget Engine y además
varios
Widgets, entre ellos: Info Bar, Digital Clock y Gorgy Clock (son
despertadores). El tema es el siguiente. En la PC de escritorio todo anda
OK,
en cambio en la Notebook, éstos mismos Widgets no dan sonido al llegar la
hora, a pesar de que en la Notebook todo anda OK y los otros sonidos salen
bien (he probado desinstalando y reinstalando todo y sigue igual). Desde
ya,
muchas gracias.

Preguntas similares