Forums Últimos mensajes - Powered by IBM
 

No veo la imagen insertada en un correo

30/10/2008 - 18:23 por Benji | Informe spam
Muy buenas.
Un usuario de WXPpro SP2 con Outlook 2003 SP2 se ha encontrado desde hace
unos días que todos los correos que en el cuerpo tienen "pegadas" imágenes,
éstas no se muestran y en cambio, si a ese correo recibido, hace un responder
o reenviar lo ve correctamente.
He ido revisando temas de seguridad: remitentes seguros, opciones de correo
no deseado, comfiguración de seguridad en las imágenes,...
He consultado este foro y en varios en Internet pero los pocos que he
encontrado no se ajustan a éste caso en concreto.
Saludos y gracias.
 

Leer las respuestas

#1 Palel
30/10/2008 - 19:54 | Informe spam
¿se leen los correos con formato?
http://support.microsoft.com/kb/831607/es

Saludos, Palel - [MVP Outlook]
http://www.infonegocio.com/luzylar/informatica.htm
ADD-IN para Outlook: http://www.infonegocio.com/luzylar/...utlook.htm
®El Rincón del Navegante - http://www.luzylar.com

*** Consulta en el Foro específico:
Outlook EXPRESS news://msnews.microsoft.com/microso...ookexpress
OUTLOOK de OFFICE news://msnews.microsoft.com/microso...es.outlook
OUTLOOK con EXCHANGE news://msnews.microsoft.com/microso...s.exchange
... hay más, busca el que necesites.
_________________________________________________________________________________________
"Benji" escribió en el mensaje de noticias
news:
Muy buenas.
Un usuario de WXPpro SP2 con Outlook 2003 SP2 se ha encontrado desde hace
unos días que todos los correos que en el cuerpo tienen "pegadas" imágenes,
éstas no se muestran y en cambio, si a ese correo recibido, hace un responder
o reenviar lo ve correctamente.
He ido revisando temas de seguridad: remitentes seguros, opciones de correo
no deseado, comfiguración de seguridad en las imágenes,...
He consultado este foro y en varios en Internet pero los pocos que he
encontrado no se ajustan a éste caso en concreto.
Saludos y gracias.

Preguntas similares