Forums Últimos mensajes - Powered by IBM
 

No voe servidor a través del explorador de redes

15/12/2009 - 17:04 por Carlos Fernández | Informe spam
Un saludo a todos y espero que me ayudéis como siempre

Tengo una red local de ordenadores con Windows XP prof y están organizados
en varios grupos de trabajo. Todo funciona correctamente, ya que puedo
acceder desde cualquier ordenador a cualquier recurso de cualquier grupo a
través del explorador sin problemas. Pero he formateado un servidor que tenía
solo para almacenamiento y que era visible de igual forma y ya no es visible.
Lo he configurado exactamente igual a como estaba pero he cambiado los dicos
por otros de mayor capacidad. Puedo acceder a los recursos de este servidor
si lo hago de forma directa, es deci:

\\servidorecursocompartido

pero no si es a través del explorador.

No hay antivirus ni firewall ni nada parecido. Es una red de grupo de
trabajo y el servidor está en un grupo independiente, y no se ve ese grupo.

Espero una pista
Gracias
 

Leer las respuestas

#1 Jparias
18/12/2009 - 17:46 | Informe spam
Los grupos de trabajo se generan a través del broadcast que hace el NetBios
y es algo que ya es obsoleto y no muy estable además inseguro. Tal vez
tengas que esperar un tiempo a que se genere en el grupo la entrada de este
servidor, entre más tráfico haga el servidor de NetBios más rápido aparecerá
en la navegación del explorador de redes.

Espero alguien más tenga mejor solución.

Saludos.

"Carlos Fernández" escribió en el
mensaje de noticias:
Un saludo a todos y espero que me ayudéis como siempre

Tengo una red local de ordenadores con Windows XP prof y están organizados
en varios grupos de trabajo. Todo funciona correctamente, ya que puedo
acceder desde cualquier ordenador a cualquier recurso de cualquier grupo a
través del explorador sin problemas. Pero he formateado un servidor que
tenía
solo para almacenamiento y que era visible de igual forma y ya no es
visible.
Lo he configurado exactamente igual a como estaba pero he cambiado los
dicos
por otros de mayor capacidad. Puedo acceder a los recursos de este
servidor
si lo hago de forma directa, es deci:

\\servidorecursocompartido

pero no si es a través del explorador.

No hay antivirus ni firewall ni nada parecido. Es una red de grupo de
trabajo y el servidor está en un grupo independiente, y no se ve ese
grupo.

Espero una pista
Gracias

Preguntas similares