Forums Últimos mensajes - Powered by IBM
 

ntbackup Windows 2003 Server Sp1

28/06/2005 - 19:27 por Javier Teran Gonzalez | Informe spam
Buenos días.
He instalado el Service Pack 1 en mi Windows 2003 Server.

Desde entonces creo que no me funciona mi copia de seguridad con el
ntbackup.

No se si es que se ha roto o hay alguna incompatibilidad con el SP1. Los
errores que me dan son:

Event 7. Origen 4mmdat. Descripción. El dispositivo, \device\Tape0,
tiene un bloque defectuosos.

Event 9. Origen Servicio de almacenamiento. Descripción. La biblioteca
ARCHIVE Python 06408-XXX SCSI Sequential Device no pudo escribir una
etiqueta de medio libre en el medio 24 ya que se produjo un error de E/S al
escribir la etiqueta.


Event 8017 Origen: Ntbackup Descripción: Error de copia de seguridad
de NT: 'Error de montaje del medio. La operación ha sido cancelada.'


Alguien tiene alguna idea. He buscado en la página de event id y lo
único que me dice es que puede estar rota la unidad de cinta, pero...
justamente al instalar el SP1?

Gracias y hasta luego.

Javier Terán González
http://www.cororondalafuentona.com
 

Leer las respuestas

#1 Javier Teran Gonzalez
01/07/2005 - 00:56 | Informe spam
Buenas noches.

Parece que he resuelto mi problema.
He llamado al servicio técnico DELL (estaba todavía en garantía) y me
han dicho que descargue el nuevo Firmware de la unidad de cinta.

Y ... se ha puesto a funcionar la unidad.

Pequeño detalle.

Gracias de todas maneras. Un saludo.


"Javier Teran Gonzalez" escribió en el mensaje
news:
Buenos días.
He instalado el Service Pack 1 en mi Windows 2003 Server.

Desde entonces creo que no me funciona mi copia de seguridad con el
ntbackup.

No se si es que se ha roto o hay alguna incompatibilidad con el SP1.
Los errores que me dan son:

Event 7. Origen 4mmdat. Descripción. El dispositivo, \device\Tape0,
tiene un bloque defectuosos.

Event 9. Origen Servicio de almacenamiento. Descripción. La biblioteca
ARCHIVE Python 06408-XXX SCSI Sequential Device no pudo escribir una
etiqueta de medio libre en el medio 24 ya que se produjo un error de E/S
al escribir la etiqueta.


Event 8017 Origen: Ntbackup Descripción: Error de copia de
seguridad de NT: 'Error de montaje del medio. La operación ha sido
cancelada.'


Alguien tiene alguna idea. He buscado en la página de event id y lo
único que me dice es que puede estar rota la unidad de cinta, pero...
justamente al instalar el SP1?

Gracias y hasta luego.

Javier Terán González
http://www.cororondalafuentona.com

Preguntas similares