Forums Últimos mensajes - Powered by IBM
 

Organizar [Mis favoritos]

24/12/2006 - 13:28 por Juan Carlos Peron | Informe spam
En [Favoritos} tengo diferentes carpetas creadas por mí; estas carpetas, a
su vez, las he agrupado en una sola que se llama [Mis favoritos] y la tengo
en el Escritorio para que está mas a mano.
Cuando quiero incorporar algun enlace a una carpeta, primero lo agrego a la
lista de Favoritos, y despues, pinchando en Organizar, le arrastro a la
carpeta que deseo. Siempre me ha funcionado, pero ahora me sale un espacio
en blanco con una crucecita roja en la parte superior izquierda.
Ayer instale el CCleaner, el Spybot S&D y hoy el Windows Live Messenger. Los
he desinstalado los tres, pero el problema persiste.A ver si alguien me echa
una mano.Muchas gracias y feliz Nochebuena.
 

Leer las respuestas

#1 Daniel Martín [MVP Windows]
24/12/2006 - 14:22 | Informe spam
Hola, Juan Carlos, entiendo que tienes problemas con el cuadro Organizar
favoritos de IE6. Si este no fuese el problema o empleases otra versión del
navegador, corrígeme sin dudarlo.

En primer lugar debes asegurarte de que cierto control del navegador está
correctamente registrado:

Abre Inicio, Ejecutar, escribe (sin comillas) "regsvr32 /i shdocvw.dll" y
pulsa Aceptar. Cuando aparezca el cuadro de título RegSvr32, haz clic sobre
Aceptar. Seguidamente vuelve a abrir el cuadro Organizar favoritos y
coméntame si sigue el problema.

Un saludo,
Daniel Martín | | http://winvista.mvps.org
Microsoft MVP Windows - Shell/User

Para saber algo más sobre Windows visita http://rinconwindows.blogspot.com.


"Juan Carlos Peron" wrote in message
news:etLk%
En [Favoritos} tengo diferentes carpetas creadas por mí; estas carpetas, a
su vez, las he agrupado en una sola que se llama [Mis favoritos] y la
tengo en el Escritorio para que está mas a mano.
Cuando quiero incorporar algun enlace a una carpeta, primero lo agrego a
la lista de Favoritos, y despues, pinchando en Organizar, le arrastro a la
carpeta que deseo. Siempre me ha funcionado, pero ahora me sale un espacio
en blanco con una crucecita roja en la parte superior izquierda.
Ayer instale el CCleaner, el Spybot S&D y hoy el Windows Live Messenger.
Los he desinstalado los tres, pero el problema persiste.A ver si alguien
me echa una mano.Muchas gracias y feliz Nochebuena.


Preguntas similares