Forums Últimos mensajes - Powered by IBM
 

(OT) No se descargan los mensajes del grupo en el OE

07/01/2007 - 23:13 por Marieta | Informe spam
Hola a tod@s: no sé por qué pero es algo que me está mosqueando
bastante y es eso, que no se descargan los mensajes del grupo en el OE.
Lo cierto de todo es que está correctamente configurado (servidor del
grupo de noticia incluído) pero no hay manera de que se descarguen y
lo más raro de todo, no hay mensaje de error alguno que indique que
algo va mal. ¿Tiene alguien idea de lo que está pasando? Sólo decir
que llevo toooda la divina tarde con el problemón. Saludos. PD: si me
he podido conectar al grupo desde mi ordenador de sobremesa, es gracias
a Google.
 

Leer las respuestas

#1 Mr.Tucker [MVP Windows - IE]
08/01/2007 - 01:04 | Informe spam
Marieta wrote:

Hola a : no sé por qué pero es algo que me está mosqueando
bastante y es eso, que no se descargan los mensajes del grupo en el OE.
Lo cierto de todo es que está correctamente configurado (servidor del
grupo de noticia incluído) pero no hay manera de que se descarguen y
lo más raro de todo, no hay mensaje de error alguno que indique que
algo va mal. ¿Tiene alguien idea de lo que está pasando? Sólo decir
que llevo toooda la divina tarde con el problemón. Saludos. PD: si me
he podido conectar al grupo desde mi ordenador de sobremesa, es gracias
a Google.



Da de baja el grupo, cierra el Oe, vuelve a abrirlo y a agregar el grupo, a
ver que pasa ahora.

Mr.Tucker Dot Com.-
Mr.Tucker [MVP Windows - Internet Explorer]

Preguntas similares