Forums Últimos mensajes - Powered by IBM
 

[OT] Problema Usuario en Dominio

07/03/2006 - 15:59 por Eduardo Pérez [CCNP] | Informe spam
Tengo un problema con un Dominio que estoy implementando en la
oficina. Hay un unico controlador de dominio con sistema operativo
Windows 2000 Server con SP4 y las ultimas actualizaciones criticas.

Hay 12 usuarios con Windows XP Pro que tienen que loguearse en el
Dominio.

Si se loguean localmente en sus equipos, entran rapido (es decir, el
perfil de usuario se carga rapidamente) pero cuando se loguean en el
Dominio, tardan muchisimo, casi 5 minutos hasta que aparece el
escritorio de Windows.

No parece que sea problema de la red ya que he hecho las pruebas
pertinentes en ella y parece todo correcto.

De hecho, los usuarios acceden rapidamente a las carpetas compartidas
y otros recursos del servidor.

¿a que puede deberse la demora en loguearse en el Dominio?
 

Leer las respuestas

#1 Tronik
07/03/2006 - 16:07 | Informe spam
Tienes mal configurados los DNS de los clientes, recuerda que deben de
apuntar del DNS del servidor no de tu proveedor de Internet.

Saludos.

"Eduardo Pérez [CCNP]" escribió en el mensaje
news:
Tengo un problema con un Dominio que estoy implementando en la
oficina. Hay un unico controlador de dominio con sistema operativo
Windows 2000 Server con SP4 y las ultimas actualizaciones criticas.

Hay 12 usuarios con Windows XP Pro que tienen que loguearse en el
Dominio.

Si se loguean localmente en sus equipos, entran rapido (es decir, el
perfil de usuario se carga rapidamente) pero cuando se loguean en el
Dominio, tardan muchisimo, casi 5 minutos hasta que aparece el
escritorio de Windows.

No parece que sea problema de la red ya que he hecho las pruebas
pertinentes en ella y parece todo correcto.

De hecho, los usuarios acceden rapidamente a las carpetas compartidas
y otros recursos del servidor.

¿a que puede deberse la demora en loguearse en el Dominio?



Preguntas similares