Forums Últimos mensajes - Powered by IBM
 

"La página no se puede mostrar"

28/01/2007 - 19:12 por Jordi Gómez i Varderi | Informe spam
Saludos a todos.
Mi consulta es referente al navegador (IE6): Hace unos días que al solicitar
una "web", la primera vez me aparece la típica pantalla de "La página no se
puede ver". Al volverla a solicitar se conecta normalmente. He consultado a
mi proveedor (Orange) que afirma que aparentemente no es cosa suya, si bien
dijeron que comprobarían la conexión. He desinstalado el Adobe Reader que
era la única aplicación con cambios (actualicé) que tenía últimamente, sin
éxito en cuanto al comportamiento del navegador.
XP Home SP actualizado. (no me ha aparecido IE7 en WU).
¿Qué podría ser?
Gracias por anticipado.
Jordi Gómez i Varderi
jordigvarderimigo@migowanadoo.es
(no cuentes conmigo si me quieres escribir)
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
28/01/2007 - 19:19 | Informe spam
Orange tiene muy mala fama por sus DNS y si se sobrepasa el tiempo de
respuesta del DNS el IE te informa de dicho error.
Haz un prueba, pon los DNS's de telefonica (que aunque deben irte mas lento
al tener que dar mas saltos) te funcionaran mejor que los de Orange.

Los DNS's de telefonica son: 80.58.61.250 y 80.58.61.254
Despues de esta prueba, (que no es la ideal por tener que hacer mas saltos),
protesta con ella a Orange.

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm
news://jmtella.com

Este mensaje se proporciona "como está" sin garantías de ninguna clase,y no
otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.


"Jordi Gómez i Varderi" wrote in message
news:
Saludos a todos.
Mi consulta es referente al navegador (IE6): Hace unos días que al
solicitar una "web", la primera vez me aparece la típica pantalla de "La
página no se puede ver". Al volverla a solicitar se conecta normalmente.
He consultado a mi proveedor (Orange) que afirma que aparentemente no es
cosa suya, si bien dijeron que comprobarían la conexión. He desinstalado
el Adobe Reader que era la única aplicación con cambios (actualicé) que
tenía últimamente, sin éxito en cuanto al comportamiento del navegador.
XP Home SP actualizado. (no me ha aparecido IE7 en WU).
¿Qué podría ser?
Gracias por anticipado.
Jordi Gómez i Varderi

(no cuentes conmigo si me quieres escribir)



Preguntas similares