página predeterminada. no mantiene cambio

22/11/2004 - 04:03 por Luis | Informe spam
no se mantiene la página que predetermino y se carga
siempre la página en blanco. También si no puede abrirse
una página, se redirecciona a google. Hace poco que
instalé el service pack 2. No son errores importantes pero
me gustaría solucionarlos.
 

Leer las respuestas

#1 Verónica B.
22/11/2004 - 16:42 | Informe spam
Es probable que se hayan instalado programas espía en tu ordenador.
Parece mucho trabajo, pero vale la pena hacerlo.

Primero borrar archivos temporales, cookies, historial de
Internet.(Herramientas-Opciones de Internet, pestaña General).
Luego bajar, instalar y usar estos anti-espías,PREVIA ACTUALIZACION.

CWShredder 2.0 se puede bajar de:
http://www.intermute.com/spysubtrac...nload.html remueve
hijackers.
www.lavasoftusa.com que es para los Adware y se llama Ad-Aware SE
http://www.softonic.com/ie.phtml?n_id 443 -(descargar Spybot S&D)tiene
opción de español.
www.wilderssecurity.net. Es el Spywareblaster, que sirve para inmunizar el
equipo contra ataques futuros.
Estos programas están en inglés. El Ad-Aware tiene un programita de lenguas
que incluye el español. Se puede bajar de la misma página. Además tiene otro
programita que impide el bloqueo del Ad-Aware. Se llama AAWCloak.exe que
tambien se descarga de la página del Ad-Aware y que es importante activar
antes de usar el Ad-Aware.
Por gentileza de fermu, te incluyo un link donde se explica el modo de uso
del Ad-Aware.
http://www.mundopc.net/freeware/articulos/adaware/

Tambien es conveniente pasar un antivirus actualizado e instalar un
firewall, si es que aún no lo has hecho.

La página de Inicio que te sale dice: About: Blank?

Si no se resuelve, volvé a postear.


La información contenida en este
-Mensaje Original- se proporciona
con toda seriedad y honestidad.
No obstante hacer uso de ella,
- queda a criterio del lector, bajo
su entera responsabilidad.

Un saludo
Verónica B.


"Luis" escribió en el mensaje
news:831001c4d03f$d4dae990$
no se mantiene la página que predetermino y se carga
siempre la página en blanco. También si no puede abrirse
una página, se redirecciona a google. Hace poco que
instalé el service pack 2. No son errores importantes pero
me gustaría solucionarlos.

Preguntas similares