Forums Últimos mensajes - Powered by IBM
 

pantalla azul, stop: 0x00000050

14/11/2004 - 19:52 por José | Informe spam
hola tengo instalado windows 2003 server... tuve un problema y tuve que
resetear el equipo, cuando voy a ingresar aparece un error

Stop 0x00000050.. (0xFFFFFFE8, 0x00000001, 0x804F0BC4)
que clava el equipo

reincie en modo seguro, y programe una comprobación de disco para la proxima
vez que inicie, pero sigue pasando lo mismo y no alcanza a hacer la
comprobacion

ahora tampoco entra en modo seguro,, la pantalla queda negra y el cursor
titilando

probe ingresar con el cd de instalación, en modo consola de recuperación, e
hice estos 3 comandos

fixmbr
fixboot
chkdsk /p /r c:

pero sigue apareciendo el mismo error...
googleando encontre que el error puede ser por la instalación reciente de
hardware defectoso o por algun antivirus o software nuevo, la verdad que no
tengo ninguna hice ninguna de estas tres cosas...
desde ya muchisimas gracias y .. por favor cualquier ayuda que me ahorre
tener que volver a instalar todo el sistema (puesto que no tenia backups)

José
 

Leer las respuestas

#1 Javier Inglés [MS MVP]
14/11/2004 - 19:56 | Informe spam
no te pone ningún .sys en el pantallazo???

Salu2!!!
Javier Inglés
MS MVP, Windows Server-Directory Services
http://mvp.support.microsoft.com/default.aspx

:
<<<QUITAR "NOSPAM" PARA MANDAR MAIL>>>

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no
otorga ningún derecho

"José" escribió en el mensaje
news:%23w7$
hola tengo instalado windows 2003 server... tuve un problema y tuve que
resetear el equipo, cuando voy a ingresar aparece un error

Stop 0x00000050.. (0xFFFFFFE8, 0x00000001, 0x804F0BC4)
que clava el equipo

reincie en modo seguro, y programe una comprobación de disco para la
proxima
vez que inicie, pero sigue pasando lo mismo y no alcanza a hacer la
comprobacion

ahora tampoco entra en modo seguro,, la pantalla queda negra y el cursor
titilando

probe ingresar con el cd de instalación, en modo consola de recuperación,
e
hice estos 3 comandos

fixmbr
fixboot
chkdsk /p /r c:

pero sigue apareciendo el mismo error...
googleando encontre que el error puede ser por la instalación reciente de
hardware defectoso o por algun antivirus o software nuevo, la verdad que
no
tengo ninguna hice ninguna de estas tres cosas...
desde ya muchisimas gracias y .. por favor cualquier ayuda que me
ahorre
tener que volver a instalar todo el sistema (puesto que no tenia backups)

José



Preguntas similares