Forums Últimos mensajes - Powered by IBM
 

Para Jose M. Tella

03/12/2004 - 18:40 por Maria Ines Mc Loughlin | Informe spam
Hola!, te acuerdas de mi con aquel problema que tenia dos
particiones en el disco y me daba erro de comprobacion de
disco...y tu me fuiste indicando todas las posibles
soluciones..cambiar el cable IDE que no soluciono
nada..luego dijiste entonces es el disco..bueno tenias
razon me dolio en el bolsillo!, pero tuve que ponerle uno
nuevo y todo anda bien...

Te acuerdas del caso?, solo te cuento que esta
solucionado por todo el esmero que pusiste en ayudarme y
esta era una respuesta que te debia!.

Un cordial saludo y muchas gracias!

Maria Ines
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
03/12/2004 - 18:45 | Informe spam
;-)

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.



"Maria Ines Mc Loughlin" wrote in message news:055501c4d95f$3bb49f30$
Hola!, te acuerdas de mi con aquel problema que tenia dos
particiones en el disco y me daba erro de comprobacion de
disco...y tu me fuiste indicando todas las posibles
soluciones..cambiar el cable IDE que no soluciono
nada..luego dijiste entonces es el disco..bueno tenias
razon me dolio en el bolsillo!, pero tuve que ponerle uno
nuevo y todo anda bien...

Te acuerdas del caso?, solo te cuento que esta
solucionado por todo el esmero que pusiste en ayudarme y
esta era una respuesta que te debia!.

Un cordial saludo y muchas gracias!

Maria Ines

Preguntas similares