Forums Últimos mensajes - Powered by IBM
 

placa madre muerta?

16/07/2006 - 08:54 por Nielfa | Informe spam
Hola:
Tras recibir una fatídica BSD, realice el reinicio de mi PC, y desfragmente
y realice el scandisk del HD, en el que tengo dos particiones.
Pus bien, primero el scandisk se eternizaba mas allá de 8 horas sin
concluir, cuando lo hice desde el símbolo de sistema lo realizo pero perdí
varias carpetas con documentos (descansen en paz), no fue preocupante por
que dispongo de un backup actualizado.
Tras ello reinicié el ordenador y volví a tener nuevas BSD, hasta que
conseguí reiniciar.
Tras ello el pc no arrancaba, y en pantalla no salía nada, solo emitía un
pitido largo a intervalos. Abrí la cpu y probé:
- cambiar el cable del HD, no funciono
- tarjeta grafica, bien, funciono, pero solo en un intento, luego volvió a
hacer lo mismo
- la RAM; dos módulos, no funcionaba, excepto si dejaba un modulo en el slot
1, si ponía cualquier modulo en los otros slot, cascaba.
Mi duda: ha muerto la placa base??

Gracias por vuestras sugerencias
Nielfa
 

Leer las respuestas

#1 DBC
16/07/2006 - 11:00 | Informe spam
¿ Que decía en la BSOD ?

La placa base no te lo podría asegurar pero que el disco duro no está muy
fino cuenta con ello.

La RAM parece también problemática.

Indica que errores da y con esa información se podrá acotar el problema.

Ya contarás.


DBC
MCP - Microsoft especialista en pequeña empresa
IBM PSS xSeries - AIX Certified Administrator
Citrix CCA


NOTA. Por favor, las preguntas y comentarios en los grupos, así nos
beneficiamos todos.

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho. Ud. asume los riesgos This posting is
provided "AS IS" with no warranties, and confers no rights. You assume
all risk for your use.
"Nielfa" escribió en el mensaje
news:
Hola:
Tras recibir una fatídica BSD, realice el reinicio de mi PC, y


desfragmente
y realice el scandisk del HD, en el que tengo dos particiones.
Pus bien, primero el scandisk se eternizaba mas allá de 8 horas sin
concluir, cuando lo hice desde el símbolo de sistema lo realizo pero perdí
varias carpetas con documentos (descansen en paz), no fue preocupante por
que dispongo de un backup actualizado.
Tras ello reinicié el ordenador y volví a tener nuevas BSD, hasta que
conseguí reiniciar.
Tras ello el pc no arrancaba, y en pantalla no salía nada, solo emitía un
pitido largo a intervalos. Abrí la cpu y probé:
- cambiar el cable del HD, no funciono
- tarjeta grafica, bien, funciono, pero solo en un intento, luego volvió a
hacer lo mismo
- la RAM; dos módulos, no funcionaba, excepto si dejaba un modulo en el


slot
1, si ponía cualquier modulo en los otros slot, cascaba.
Mi duda: ha muerto la placa base??

Gracias por vuestras sugerencias
Nielfa


Preguntas similares