Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

porqué motivo...????

08/06/2005 - 18:51 por JPF | Informe spam
no me deja validarme con los datos con los que accedo desde un servidro
2003, en una estación???
Me explico:
Tengo una red formada por 4 pc con xp y un servidor 2003. Todos los Pc´s
están agregados al dominio y acceden con cuentas cradas para ellos en el AD.
El caso es que estas cuentas están creadas cmo usuarios normales, por lo
que, como es lógico, cuando se intenta instalar un programa me dice que no
hay permiso para ello. Lo que no entiendo es que si le pongo "ejecutar como"
y el introduzco los datos del administrador (con los que inicio sesión el
servidor), tampoco me deja instalar.
A qué es debido???
Porqué en el 2000 server iba????
Gracias
 

Leer las respuestas

#1 Javier Inglés [MS MVP]
08/06/2005 - 19:19 | Informe spam
Algo mal tienes configurado a nivel de directiva, ya que el ejecutar como,
por defecto, si pasas las credneciales de un usaurio que sea amdinsitrador
local de esa máquina ya vale (es decir, no hace falta ni que sea una cuenta
de AD)

Salu2!!
Javier Inglés
MS MVP, Windows Server-Directory Services





"JPF" escribió en el mensaje
news:
no me deja validarme con los datos con los que accedo desde un servidro
2003, en una estación???
Me explico:
Tengo una red formada por 4 pc con xp y un servidor 2003. Todos los Pc´s
están agregados al dominio y acceden con cuentas cradas para ellos en el
AD. El caso es que estas cuentas están creadas cmo usuarios normales, por
lo que, como es lógico, cuando se intenta instalar un programa me dice que
no hay permiso para ello. Lo que no entiendo es que si le pongo "ejecutar
como" y el introduzco los datos del administrador (con los que inicio
sesión el servidor), tampoco me deja instalar.
A qué es debido???
Porqué en el 2000 server iba????
Gracias

Preguntas similares