Forums Últimos mensajes - Powered by IBM
 

POWER SAVING MODE

22/03/2006 - 10:02 por Amparo | Informe spam
Hola a todos,

Tengo un equipo nuevo que al intentar arrancar me muestra en la pantalla el
siguiente mensaje

POWER SAVING MODE

Y después no consigue arrancar el sistema operativo (XP) se queda en la
pantalla de inicio (la del logo) y no me deja acceder normalmente.

Algunas veces me deja acceder como modo seguro y después de varios apagados,
se enciende de modo normal.

¿Alguien me puede decir que provoca este error o dónde puedo encontrar más
información sobre ello?

Gracias y un saludo,
 

Leer las respuestas

#1 Antonio Amengual[MSMVP]
22/03/2006 - 10:38 | Informe spam
la Bios o el propio XP te esta avisando que ese PC esta en modo de ahorro de energia, de entrada deberias mirar en la bios en el modo de ahorro de energia cual es su estatus y al cabo de cuanto tiempo debe entrar en el status que hayas prefijado
y dentro del XP en panel de control-energia repasa si el monitor debe apagarse al cabo de X minutos, el tiempo de parada de los discos duros
(lo normal es dejar todo eso en modo de siempre activo(no se paran nunca)
todo esto no implica que la opcion de suspender o hibernar queden anuladas, todo lo contrario, pueden usarse con normalidad



Bienvenidos al sitio de MVP de Microsoft
http://mvp.support.microsoft.com/

Recuerda: Una Consulta, Un Foro:
news:microsoft.public.es.outlookexpress
news:microsoft.public.es.windowsxp
news:microsoft.public.es.windowsxp.aplicaciones
news:microsoft.public.es.windowsxp.hardware
news:microsoft.public.es.windowsxp.instalacion
news:microsoft.public.es.windowsxp.seguridad



Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.


XP Pro-2600-limpia+SP2

por favor
respuestas al grupo; asi nos beneficiamos todos
no se responde personalmente

saludos

Antonio
ms mvp windowsxp shell user

"Amparo" wrote in message news:%
Hola a todos,

Tengo un equipo nuevo que al intentar arrancar me muestra en la pantalla el
siguiente mensaje

POWER SAVING MODE

Y después no consigue arrancar el sistema operativo (XP) se queda en la
pantalla de inicio (la del logo) y no me deja acceder normalmente.

Algunas veces me deja acceder como modo seguro y después de varios apagados,
se enciende de modo normal.

¿Alguien me puede decir que provoca este error o dónde puedo encontrar más
información sobre ello?

Gracias y un saludo,



Preguntas similares