Forums Últimos mensajes - Powered by IBM
 

probleas con xp profecional

02/05/2006 - 14:09 por Miguel Otero | Informe spam
hola atodos :

tengo un equipo con la siguiente configuracion:

amd atlon 64 +3200 con un giga de ram DDR 400 kingston en una motherboard
Asus K8mx con una targeta de video Ati 7000 y un arreglo raid de 2 discos
duros seagate de 80Gigas en sata de 7200rpm. con una targeta capturadora de
video Pinnacle DC10plus. la cuestion es que al momento de instalarla totdo
me funciona de maravilla pero al meterle sp2 me acarrea muchos problemas ya
que empieza a decirme que los programas que estoy instalando son corruptos y
esto me sucede con los programas que exeden delos 100megas por que si es
menor no tengo problemas para su instalacion, ya tengo la ultimA vercion en
el bios y los controladores de la riad estan actualizados.
por cierto instale la vercion xp64 beta y funciona muy bien pero y no me
presenta NINGUN PROBLEMA CON EL SOFWARE el proble es que mi tarjeta
capturadora de video no es reconocida por lo cual lo tuve que desechar o
tienen ustedes el driver de actualizado para esta tarjeta ya que en el sitio
de pinnacle me dicen que no existe dicho driver


ojala me puedan ayudar


gracias
Soporte tecnico SEDESOL
 

Leer las respuestas

#1 Aldo Comparini \(gt\)
03/05/2006 - 01:41 | Informe spam
Hola!!
Ya intentaste instalar Windows Xp PRO (que es el que tienes me imagino) en
limpio, con todos sus controladores actualizados y con el SP2 antes de
instalar los demas programas???
Saludos!
****************************
Aldo Comparini G.
(Escribe SIN TEMOR para enviar correo)
(Escribe SIN TEMOR para enviar correo)
www.ecoarqtec.elgratissitio.com
Guatemala C.A


"Miguel Otero" escribió en el mensaje
news:
hola atodos :

tengo un equipo con la siguiente configuracion:

amd atlon 64 +3200 con un giga de ram DDR 400 kingston en una motherboard
Asus K8mx con una targeta de video Ati 7000 y un arreglo raid de 2 discos
duros seagate de 80Gigas en sata de 7200rpm. con una targeta capturadora
de
video Pinnacle DC10plus. la cuestion es que al momento de instalarla
totdo
me funciona de maravilla pero al meterle sp2 me acarrea muchos problemas
ya
que empieza a decirme que los programas que estoy instalando son corruptos
y
esto me sucede con los programas que exeden delos 100megas por que si es
menor no tengo problemas para su instalacion, ya tengo la ultimA vercion
en
el bios y los controladores de la riad estan actualizados.
por cierto instale la vercion xp64 beta y funciona muy bien pero y no me
presenta NINGUN PROBLEMA CON EL SOFWARE el proble es que mi tarjeta
capturadora de video no es reconocida por lo cual lo tuve que desechar o
tienen ustedes el driver de actualizado para esta tarjeta ya que en el
sitio
de pinnacle me dicen que no existe dicho driver


ojala me puedan ayudar


gracias
Soporte tecnico SEDESOL

Preguntas similares