Forums Últimos mensajes - Powered by IBM
 

Problema de accesi a unidad mapeada

08/12/2006 - 23:12 por ChiL | Informe spam
Hola buenas:

Me ocurre algo curioso, tengo tres ordenadores en una red inalambrica,
con una unidad mapeada en uno de ellos que hace las veces de servidor,
los tres ordenadores tiene windows xp, y en uno de ellos, la unidad
mapeada, no funciona si hago un doble click sobre el icono que tengo en
"Mi Pc", pero en cambio si en lugar de doble click hago boton derecho,
abrir, si que funciona, y a partir de ahi no hay pega, lo unico es la
incomodidad de que cada vez que incio el ordernador tengo que hacer lo
de abrir desde el boton derecho para que el mapeo funcione, he probado
varias veces ha quitar el mapeo y volverle a crear y no hay manera,
¿alguna solucion?

Gracias
 

Leer las respuestas

#1 Jaisol
08/12/2006 - 23:46 | Informe spam
Cuando haces doble click sale algun error o simplemente no pasa nada?

Si haces doble click sobre una carpeta local sucede lo mismo?


"ChiL" wrote in message
news:
Hola buenas:

Me ocurre algo curioso, tengo tres ordenadores en una red inalambrica,
con una unidad mapeada en uno de ellos que hace las veces de servidor,
los tres ordenadores tiene windows xp, y en uno de ellos, la unidad
mapeada, no funciona si hago un doble click sobre el icono que tengo en
"Mi Pc", pero en cambio si en lugar de doble click hago boton derecho,
abrir, si que funciona, y a partir de ahi no hay pega, lo unico es la
incomodidad de que cada vez que incio el ordernador tengo que hacer lo
de abrir desde el boton derecho para que el mapeo funcione, he probado
varias veces ha quitar el mapeo y volverle a crear y no hay manera,
¿alguna solucion?

Gracias

Preguntas similares