Forums Últimos mensajes - Powered by IBM
 

problema al guardar imágenes, ayuda!

13/04/2005 - 01:16 por Felix | Informe spam
Hola.

Tengo un problema raro que me ha surgido de improviso. No puedo guardar
ninguna imagen (fotografía) del tipo que sea, se queda colgado el iexplorer,
si estoy guardando de una web, el explorer si intento guardar una foto de mi
propio pc o incluso el OE si intento guardar alguna foto adjunta... Raro.
Aparece entonces la posibilidad de mandar al informe a Ms y así lo hago,
pero no me saca de dudas porque me habla de bugs de software, problemas de
red, spyware o virus... Tengo el winxp pro absolutamente actualizado (
incluso con las 6 actualizaciones de hoy mismo pero el problema lo tenía ya
antes). He pasado el SpyBot Search&Destroy, Ad Aware, Bazooka y Spy Subtract
sin encontrar nada. Tengo además el SpyBlaster al día. Y el kav5 como
antivirus actualizado y residente que no me detecta nada de nada... Como
cortafuegos el del winxpsp2 que parece ir perfecto. Así que no sé. Limpié de
temporales y cookies el sistema y nada, sigo sin poder guardar imágenes. Por
lo demás el sistema navega perfectamente y no se cuelga.

Alguna idea, gracias anticipadas

Félix
 

Leer las respuestas

#1 Enrique [MVP Windows]
13/04/2005 - 01:53 | Informe spam
"...Aparece entonces la posibilidad de mandar al informe a Ms..."




Es muy importante que nos aportes todos los datos que aparecen en ese
error. En información, o Más detalles, deben aparecer los nombres de los
archivos involucrados en ese error.


Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

"La falsedad tiene alas y vuela,
y la verdad la sigue arrastrándose"



Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Felix" escribió en el mensaje
news:d3hkt6$jd7$
Hola.

Tengo un problema raro que me ha surgido de improviso. No puedo guardar
ninguna imagen (fotografía) del tipo que sea, se queda colgado el
iexplorer,
si estoy guardando de una web, el explorer si intento guardar una foto
de mi
propio pc o incluso el OE si intento guardar alguna foto adjunta...
Raro.
Aparece entonces la posibilidad de mandar al informe a Ms y así lo hago,
pero no me saca de dudas porque me habla de bugs de software, problemas
de
red, spyware o virus... Tengo el winxp pro absolutamente actualizado (
incluso con las 6 actualizaciones de hoy mismo pero el problema lo tenía
ya
antes). He pasado el SpyBot Search&Destroy, Ad Aware, Bazooka y Spy
Subtract
sin encontrar nada. Tengo además el SpyBlaster al día. Y el kav5 como
antivirus actualizado y residente que no me detecta nada de nada... Como
cortafuegos el del winxpsp2 que parece ir perfecto. Así que no sé.
Limpié de
temporales y cookies el sistema y nada, sigo sin poder guardar imágenes.
Por
lo demás el sistema navega perfectamente y no se cuelga.

Alguna idea, gracias anticipadas

Félix

Preguntas similares