Forums Últimos mensajes - Powered by IBM
 

Problema al iniciar

13/11/2004 - 17:42 por marin | Informe spam
Hola, tengo un problema que no se si se corresponde con windows, el hardware
o yo que se...el caso es que al reiniciar el ordenador se me bloquea justo
en el mensaje "verifyng DMI pool data" o sea, justo en el mismo
inicio...entonces tengo que reiniciarlo, y sale "modo a prueba de fallos"
con lo que tras volver a reiniciarlo para volver a modo normal, se vuelve a
bloquear, o en el caso de que lo apague y lo vuelva a encender avanza hasta
la pantalla donde se cargan las carpetas de inicio y se bloquea...y asi me
paso casi media hora, reinicio tras reinicio, hasta que consigo lograr que
se cargue todo...y no se bloquee, y si tengo suerte puedo conectarme a
internet...lo curioso de todo es que a pesar de eso, conecto el edonkey,
desactivo el incredimail (que no creo que tenga que ver, pero es que cuando
a veces abro los mensajes, va y se para tambien) y digo que a pesar de todo,
se queda toda la noche funcionando...por que cuando se bloquea y esta
conectado a internet, tambien se para la conexion...
Siento todo el rollo, pero ya no se que hacer...creia que el norton, pero
no...por cierto al hacer con el norton un analisis de virus, tambien se
paraba...
Gracias por todo...
 

Leer las respuestas

#1 ava4os
15/11/2004 - 15:05 | Informe spam
Los errores "verifyng DMI pool data" suelen estar relacionados con el
hardware.

Si cuando se cuelga el equipo y lo reinicias inmediatamente sigue colgándose
y si dejas pasar un tiempo con el equipo apagado desde el cuelgue para que
inicie correctamente, podría ser por calentamiento del procesador.

Eso mismo me pasó con un Athlon a 900 MHz, el procesador se ponía casi a
60º, el equipo funcionaba correctamente sin llegar a la temperatura del
reinicio espontáneo, pero se colgaba cuando yo lo reiniciaba. Un ventilador
adicional lo solucionó.

Bajate un soft para controlar las temperaturas a ver como anda el
procesador. Prueba con http://www.softonic.com/ie/17934/CPUCooL.

También puedes entrar en la BIOS en el arranque y buscar una opción que sea
PC Health Status o algo así que te indica las temperaturas.

Si tu placa no tiene sensores esto no te servirá. Entonces, te sugiero que
revises la ventilación del equipo, toca la caja por fuera, no debe estar
caliente ni en la zona de la fuente de alimentación, y con un ventilador
adicional, por menos de 6 euros puedes tener el problema solucionado.

Un saludo.

ava4os.
http://ava4os.webcindario.com
[MS-MVP Windows-Shell/User]
-
Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no
otorga ningún derecho. Usted asume el riesgo de su uso.
This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.
-




"marin" escribió en el mensaje
news:
Hola, tengo un problema que no se si se corresponde con windows, el
hardware
o yo que se...el caso es que al reiniciar el ordenador se me bloquea justo
en el mensaje "verifyng DMI pool data" o sea, justo en el mismo
inicio...entonces tengo que reiniciarlo, y sale "modo a prueba de fallos"
con lo que tras volver a reiniciarlo para volver a modo normal, se vuelve
a
bloquear, o en el caso de que lo apague y lo vuelva a encender avanza
hasta
la pantalla donde se cargan las carpetas de inicio y se bloquea...y asi me
paso casi media hora, reinicio tras reinicio, hasta que consigo lograr que
se cargue todo...y no se bloquee, y si tengo suerte puedo conectarme a
internet...lo curioso de todo es que a pesar de eso, conecto el edonkey,
desactivo el incredimail (que no creo que tenga que ver, pero es que
cuando
a veces abro los mensajes, va y se para tambien) y digo que a pesar de
todo,
se queda toda la noche funcionando...por que cuando se bloquea y esta
conectado a internet, tambien se para la conexion...
Siento todo el rollo, pero ya no se que hacer...creia que el norton, pero
no...por cierto al hacer con el norton un analisis de virus, tambien se
paraba...
Gracias por todo...


Preguntas similares