Forums Últimos mensajes - Powered by IBM
 

Problema Asistencia remota

16/04/2005 - 14:09 por Eduardo Robles | Informe spam
Hola a todos/as .
Estoy intentando ayudar a mi padre usando asistencia remota . El tiene el XP
Home y yo el Pro
El tiene un Zyxell en Monopuesto y yo un Netgear en Multipuesto.
Los dos tenemos permitir asistencia remota activada y a traves del Messenger
me lanza la peticion de sistencia pero me da un error de host (creo que es
que no lo encuentra).
Creo que si el esta en Monopuesto no tiene que natear el 3389 , o no ?

El y Yo tenemos permitidos en excepciones del SP2 el Messenger

En mi router tengo abierto el 3389 (TCP)

Alguna solucion ?

Salu2
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
16/04/2005 - 14:13 | Informe spam
Creo que si el esta en Monopuesto no tiene que natear el 3389 , o no ?



Efectivamente. y "además" permtir dicho puertos tambien en los cortafuegos.

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



"Eduardo Robles" wrote in message
news:%
Hola a todos/as .
Estoy intentando ayudar a mi padre usando asistencia remota . El tiene el
XP Home y yo el Pro
El tiene un Zyxell en Monopuesto y yo un Netgear en Multipuesto.
Los dos tenemos permitir asistencia remota activada y a traves del
Messenger me lanza la peticion de sistencia pero me da un error de host
(creo que es que no lo encuentra).
Creo que si el esta en Monopuesto no tiene que natear el 3389 , o no ?

El y Yo tenemos permitidos en excepciones del SP2 el Messenger

En mi router tengo abierto el 3389 (TCP)

Alguna solucion ?

Salu2



Preguntas similares