Forums Últimos mensajes - Powered by IBM
 

Problema con disco scsi

20/08/2005 - 16:42 por Erick Sanchez | Informe spam
Instale el windows 2000 server en un server proliant con un disco scsi de
146 GB instale mis bases de datos todo funciona bien... El probelema inicio
cuando me trajeron un disco adicional que tenia instalado tambien win2000
entonces apage el server saque el que tenia meti el nuevo solito para
formatearlo, bien lo formate todo. Quite el formatiado del slot0 y lo puse
en el 1 y el anterior lo coloque en el 0 al iniciar el server me dice

spinning HD0!error

hace toda la vuelta para arrancar y cuando me presenta la pantalla con el
logo de win2000 server chas me pone la pantalla azul y me dice

error grave verifique si tiene un virus, o haga chdisk -f para reparar el
disco.

bien me voy y presiono el boton de apago del server para reiniciarlo ...
presiono f8 para entrar a las opciones de arranque del SO y el resultado es
lo mismo con cualquiera opcion, modo a prueba de fallos, ultima
configuracion conocida exitosa etc... el resultado es el mismo la bendita
pantalla ...

se puede reinstalar el SO ?

que me recomiendan?
 

Leer las respuestas

#1 Javier Inglés [MS MVP]
20/08/2005 - 19:38 | Informe spam
respondido en 2000

Salu2!!!
Javier Inglés
MS MVP, Windows Server-Directory Services
http://mvp.support.microsoft.com/default.aspx

:
<<<QUITAR "NOSPAM" PARA MANDAR MAIL>>>

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no
otorga ningún derecho

"Erick Sanchez" escribió en el mensaje
news:

Instale el windows 2000 server en un server proliant con un disco scsi de
146 GB instale mis bases de datos todo funciona bien... El probelema
inicio
cuando me trajeron un disco adicional que tenia instalado tambien win2000
entonces apage el server saque el que tenia meti el nuevo solito para
formatearlo, bien lo formate todo. Quite el formatiado del slot0 y lo puse
en el 1 y el anterior lo coloque en el 0 al iniciar el server me dice

spinning HD0!error

hace toda la vuelta para arrancar y cuando me presenta la pantalla con el
logo de win2000 server chas me pone la pantalla azul y me dice

error grave verifique si tiene un virus, o haga chdisk -f para reparar el
disco.

bien me voy y presiono el boton de apago del server para reiniciarlo ...
presiono f8 para entrar a las opciones de arranque del SO y el resultado
es
lo mismo con cualquiera opcion, modo a prueba de fallos, ultima
configuracion conocida exitosa etc... el resultado es el mismo la bendita
pantalla ...

se puede reinstalar el SO ?

que me recomiendan?






Preguntas similares