Forums Últimos mensajes - Powered by IBM
 

Problema con el Dominio de Windows 200 Server

12/05/2005 - 19:59 por Jose Maldonado | Informe spam
Tengo un servidor, el cual lo tube que formatear y le configure el Active
DIrectory igual como lo tenia antes, pero se me presento un gran problema el
que todos los recursos compratidos entre estaciones de trabajo ya no se
puede accesar, sale un error de que no hay servidores de inicio de sesion.
Desde cualquier estacion de trabajo puedo acceder solo al servidor ,pero a
estaciones de trabajo me sale el error antes mencionado. Me indican que a
cada estacion de trabajo tengo que volverle a configurar el dominio , pero
cuando hago esto se me crea otro perfil , como son muchas maquinas es un
gran problema, habria la manera de hacerlo sin necesidad de crear otro
perfil?????. Mis estaciones de trabajo tienen entre Windows Xp y Windows
2000 Profesional y Mi Servidor tiene Windows 2000 Server Small Bussines
 

Leer las respuestas

#1 Fuents
12/05/2005 - 20:10 | Informe spam
truquillo: No siempre funciona es posible que tengas que reinstalar
algun programilla... pero te lo cuento.

valida de nuevo al usuario en el nuevo dominio (aunque el nombre sea el
mismo los SID de los usuarios no, por eso no te ven al dominio) una vez
validado como bien dices te crea un perfil de usuario nuevo. Cierra la
sesion de usuario, inicia como administrador, renombra el perfil de usuario
viejo por el perfil que te acaba de crear e inicia la sesion con el usuario
que toca.

Saludos. El Fuents.

Si no puedes delumbrar con tu sabiduría,
desconcierta con tus gilipolleces.


"Jose Maldonado" escribió en el mensaje
news:

Tengo un servidor, el cual lo tube que formatear y le configure el Active
DIrectory igual como lo tenia antes, pero se me presento un gran problema
el
que todos los recursos compratidos entre estaciones de trabajo ya no se
puede accesar, sale un error de que no hay servidores de inicio de sesion.
Desde cualquier estacion de trabajo puedo acceder solo al servidor ,pero a
estaciones de trabajo me sale el error antes mencionado. Me indican que a
cada estacion de trabajo tengo que volverle a configurar el dominio , pero
cuando hago esto se me crea otro perfil , como son muchas maquinas es un
gran problema, habria la manera de hacerlo sin necesidad de crear otro
perfil?????. Mis estaciones de trabajo tienen entre Windows Xp y Windows
2000 Profesional y Mi Servidor tiene Windows 2000 Server Small Bussines



Preguntas similares