Forums Últimos mensajes - Powered by IBM
 

Problema con el firewall de windows!

01/10/2006 - 23:32 por zanchepotter | Informe spam
Pues bien xD, me rio por que ya estoy de errores de windows hasta los
mismos windows..., el tema es que hace poco mas de dos semanas voy a la
barra del reloj y busco el iconito con los dos "monitores" que se
encienden y se apagan que indican que hay conexion a internet, pues
bien tengo dos pc's y desde esta puedo acceder a la otra pero des.de la
otra no puedo acceder a esta, y el problema esta en que el firewall de
windows me lo impide el de esta maquina claro, pues voy a ver que pasa
le doy al iconito ese boton derecho, cambiar la configuracion del
firewall de windows y me sale una ventanita de error diciendo lo
siguiente:

[URL=http://img209.imageshack.us/my.php?...allfw0.jpg][img]http://img209.imageshack.us/img209/...fw0.th.jpg[/img][/URL]

Pues le doy a si y me sale otra mas:

[URL=http://img223.imageshack.us/my.php?...ll2dx9.jpg][img]http://img223.imageshack.us/img223/...dx9.th.jpg[/img][/URL]


¿Que hago? Pues me voy a ejecutar y pongo el comando: services.msc
busco el servicio firewall de windows e intento inciarlo desde alli y
me sale este otro error:

[URL=http://img91.imageshack.us/my.php?i...ll3oq6.jpg][img]http://img91.imageshack.us/img91/32...oq6.th.jpg[/img][/URL]


Un saludo y espero solucionar esto con vuestra ayuda!!
 

Leer las respuestas

#1 Gilbert
02/10/2006 - 01:50 | Informe spam
En este link de microsoft es posible que encuentres la solucion:

http://support.microsoft.com/defaul...s%3B915162

Gilbert


wrote in message
news:
Pues bien xD, me rio por que ya estoy de errores de windows hasta los
mismos windows..., el tema es que hace poco mas de dos semanas voy a la
barra del reloj y busco el iconito con los dos "monitores" que se
encienden y se apagan que indican que hay conexion a internet, pues
bien tengo dos pc's y desde esta puedo acceder a la otra pero des.de la
otra no puedo acceder a esta, y el problema esta en que el firewall de
windows me lo impide el de esta maquina claro, pues voy a ver que pasa
le doy al iconito ese boton derecho, cambiar la configuracion del
firewall de windows y me sale una ventanita de error diciendo lo
siguiente:

[URL=http://img209.imageshack.us/my.php?...allfw0.jpg][img]http://img209.imageshack.us/img209/...fw0.th.jpg[/img][/URL]

Pues le doy a si y me sale otra mas:

[URL=http://img223.imageshack.us/my.php?...ll2dx9.jpg][img]http://img223.imageshack.us/img223/...dx9.th.jpg[/img][/URL]


¿Que hago? Pues me voy a ejecutar y pongo el comando: services.msc
busco el servicio firewall de windows e intento inciarlo desde alli y
me sale este otro error:

[URL=http://img91.imageshack.us/my.php?i...ll3oq6.jpg][img]http://img91.imageshack.us/img91/32...oq6.th.jpg[/img][/URL]


Un saludo y espero solucionar esto con vuestra ayuda!!

Preguntas similares