Problema con hotmail

25/03/2005 - 07:40 por Jose Luis Beiza | Informe spam
Hola a todos, mi nombre es Jose Luis y leyendo las consultas que han hecho,
quiero comentarles el problema que tengo.
Al iniciar MSN Messenger, este me indica que tengo correo nuevo, si trato de
accesar a hotmail desde ahi, se abre una sesion de IE y arroja el siguiente
error
The page cannot be found
http://by19fd.bay19.hotmail.msn.com...edfe466d37

La unica forma de accesar a la cuenta es dirigiendome a la pagina de
hotmail.com o accesando desde el MSN Explorer,
Alguien podría orientarme sobre lo que esta pasando.
Esto solo lo hace desde una maquina en especifico, ya que desde mi laptop no
tengo este problema. recientemente actualize mi Win XP a SP2, tengo el
Norton System Works 2005.
Gracias de antemano
 

Leer las respuestas

#1 Hupus [MX]
26/03/2005 - 06:18 | Informe spam
Hola José Luis,
Libera la cache y vacia los temporales como se indica en http://messageries-instantanees.net/EspXP00010.htm y verifica que en tu MSN Messenger este desmarcada la opción de que te solicite tu contraseña.

Saludos desde Acapulco, Gro., MX.
Hupus [MX]
hupus(ARROBA)messageries-instantanees.net
+ sobre el Messenger http://messageries-instantanees.net/
Configura Outlook Express para leer este foro: http://messageries-instantanees.net/Es00160.htm
MSN Group sobre Messenger: http://groups.msn.com/Delveaux

"Jose Luis Beiza" wrote in message news:eH%23%
Hola a todos, mi nombre es Jose Luis y leyendo las consultas que han hecho,
quiero comentarles el problema que tengo.
Al iniciar MSN Messenger, este me indica que tengo correo nuevo, si trato de
accesar a hotmail desde ahi, se abre una sesion de IE y arroja el siguiente
error
The page cannot be found
http://by19fd.bay19.hotmail.msn.com...0001&a±632d9b6f52ffec1c604fedfe466d37

La unica forma de accesar a la cuenta es dirigiendome a la pagina de
hotmail.com o accesando desde el MSN Explorer,
Alguien podría orientarme sobre lo que esta pasando.
Esto solo lo hace desde una maquina en especifico, ya que desde mi laptop no
tengo este problema. recientemente actualize mi Win XP a SP2, tengo el
Norton System Works 2005.
Gracias de antemano


Preguntas similares