Forums Últimos mensajes - Powered by IBM
 

problema con iexplorer

23/05/2005 - 19:17 por brian | Informe spam
hola tengo windows xp professional y el problema es el sigueinte: cuando abro
el IE no se abre como un proceso, sino como dependiendo de explorer. Nose si
me explico lo q quiero decir es q antes era como una programa independiente
del exlorer ahora en la lista de procesos no aparece, el IE se abre igual
pero no me deja x ejemplo guardar las contraseñas ni los formularios

espero q alguien pueda responder
muchas gracias
 

Leer las respuestas

#1 Enrique [MVP Windows]
26/05/2005 - 01:43 | Informe spam
No entiendo muy bien lo que dices. Si ejecutas Internet Explorer (Inicio
Ejecutar > iexplore.exe) debe aparecer ese proceso en el Administrador


de tareas (Inicio > Ejecutar > taskmgr > Procesos).



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

"La verdad siempre resplandece al final,
cuando ya se ha ido todo el mundo."


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"brian" escribió en el mensaje
news:
hola tengo windows xp professional y el problema es el sigueinte: cuando
abro
el IE no se abre como un proceso, sino como dependiendo de explorer.
Nose si
me explico lo q quiero decir es q antes era como una programa
independiente
del exlorer ahora en la lista de procesos no aparece, el IE se abre
igual
pero no me deja x ejemplo guardar las contraseñas ni los formularios

espero q alguien pueda responder
muchas gracias

Preguntas similares