Forums Últimos mensajes - Powered by IBM
 

Problema con Inicio de XP

14/12/2005 - 17:48 por Pintamono | Informe spam
Me ocurrio el siguiente problema, ayer cuando trabajaba normalmente de
un momento a otro el equpo se me reinicio y desde entonces se me
comenzaron a caer algunos programas...
cargaba IE, navegaba y al rato se caia...
cargaba dreamweaver, programaba y al rato se caia...
Hoy ha pasado lo mismo solo que ahora el windows xp se queda en la
pantalla de bienvenida, suena el wav de inicio de sesion y se queda
ahi
pueden pasar muchos minutos y la cosa no parte...
presione ctrl+alt+supr y me cargo el administrador de tareas, le coloco
"nueva tarea" y puedo ejecutar cualquier programa solo que la
resolucion esta en 800x600 con colores basicos...
De las N veces que he tratado de iniciar en "modo seguro" se me
reinicia el equipo
Alguna idea??
Alguie sabe que archivo o carpeta tengo que revisar para saber que ha
pasado??
Me podrian dar algun comando para meterme al visor de suceso o algo por
el estilo...
Agradecere su ayuda ya que no puedo trabajar...
 

Leer las respuestas

#1 Alezito [MS MVP]
14/12/2005 - 17:54 | Informe spam
Puede ser un driver no compatible, lo mas grave es el reincio cuando accedes en modo seguro,
prueba a repara el sistema:

Repara el sistema, inicia una instalacion nueva avanzada desde BIOS y el CD de XP:

-En la pantalla donde estan las tres opciones: Pulsar "Enter", "R" y "F3" debes pulsar ENTER

-Ahora sale la pantalla de condiciones, pulsas F8

-Ahora eliges la particion a reparar (si hay mas de una) y pulsas R

Alejandro Curquejo
Microsoft MVP
Windows XP Shell/User
Microsoft Newsgroups
Andalucia ES
MVP Program: http://mvp.support.microsoft.com/
DTS-L.org: http://dts-l.org/index.html
Perfil: http://tinyurl.com/7cfp3


"Pintamono" wrote in message
news:
Me ocurrio el siguiente problema, ayer cuando trabajaba normalmente de
un momento a otro el equpo se me reinicio y desde entonces se me
comenzaron a caer algunos programas...
cargaba IE, navegaba y al rato se caia...
cargaba dreamweaver, programaba y al rato se caia...
Hoy ha pasado lo mismo solo que ahora el windows xp se queda en la
pantalla de bienvenida, suena el wav de inicio de sesion y se queda
ahi
pueden pasar muchos minutos y la cosa no parte...
presione ctrl+alt+supr y me cargo el administrador de tareas, le coloco
"nueva tarea" y puedo ejecutar cualquier programa solo que la
resolucion esta en 800x600 con colores basicos...
De las N veces que he tratado de iniciar en "modo seguro" se me
reinicia el equipo
Alguna idea??
Alguie sabe que archivo o carpeta tengo que revisar para saber que ha
pasado??
Me podrian dar algun comando para meterme al visor de suceso o algo por
el estilo...
Agradecere su ayuda ya que no puedo trabajar...

Preguntas similares