Forums Últimos mensajes - Powered by IBM
 

Problema con Poltica Modificada.

11/04/2008 - 12:00 por Juanjillo | Informe spam
Buenas a tod@s,

Antes tenia una politica que me ponia la pagina web por defecto de los
navegadores.

He cambiado esa pagina web y en los equipos.

El problema no va mas alla, Pero me preocupa y mucho que otros cambios
relamente importatantes que haga no funcionen Correoctamente.

¿que puede pasar?

Os comento que mi servidor de dominio es un 2003 SP2 R2 y que tengo un
servidor de dominio 2000 SP4 tambien.

¿creeis que este podria ser el problema?

Gracias

Agures
 

Leer las respuestas

#1 Baker72
11/04/2008 - 18:30 | Informe spam
Problemas de politicas de grupo pueden ser dificiles de solucionar. En
especial si esta applicando muchas politicas separadas.

Estan son las cosas que normamente hago para solucionar los problemas:

1. Asegurarce que el que esta creando las politicas tiene los derechos de
hacerlo.
2. Asegurarce que no haya otra politica que este haciendo lo contrario de lo
que se quiere cambiar
3. Asegurarse que la configuracion que se planea usar (Users y/o la de
Computers) no esten desabilitadas.
4. Tomar en cuenta el sentido como las politicas son applicadas.

Espero que esto ayude,

"Juanjillo" wrote:

Buenas a ,

Antes tenia una politica que me ponia la pagina web por defecto de los
navegadores.

He cambiado esa pagina web y en los equipos.

El problema no va mas alla, Pero me preocupa y mucho que otros cambios
relamente importatantes que haga no funcionen Correoctamente.

¿que puede pasar?

Os comento que mi servidor de dominio es un 2003 SP2 R2 y que tengo un
servidor de dominio 2000 SP4 tambien.

¿creeis que este podria ser el problema?

Gracias

Agures



Preguntas similares