Forums Últimos mensajes - Powered by IBM
 

Problema con Windows7

16/04/2010 - 15:44 por Tom | Informe spam
Hola perdón que haga esta pregunta aquí pero no encuentro ningún grupo de
noticias referido a Windows 7 en español. Si alguien sabe la dirección de
alguno reenvío mi pregunta allí.

Tengo el siguiente problema con Windows 7 (64 bits):

Cuando el equipo entra en suspensión, al volver no se renueva la IP. Sin
embargo si doy la orden de reparar la conexión, todo vuelve a la normalidad.
O también si reinicio el equipo, arranca bien. El problema es
específicamente cuando vuelve de la suspensión. ¿Alguien tiene idea como
solucionarlo? (Todos los demás equipos de la red que tienen Windows XP o
Windows 7 32 bits funcionan perfectamente).

Desde ya muchas gracias,

Tomás.
 

Leer las respuestas

#1 Xavier Budet Graco
16/04/2010 - 16:33 | Informe spam
Hola Tom, no hay y me temo que no habrá grupo especicífico de Windows 7 en NNTP.

Además de en este grupo pregunta en el de Windows Vista:
microsoft.public.es.windowsvista

Acostumbra a haber más consultas en el de Vista, supongo que será por "proximidad"

También tienes: http://social.technet.microsoft.com...es/threads
grupo por web, pero con poco movimiento de consultas.

Saludos,

Xavier

Quitar MAC para contestar. Gracias.



"Tom" escribió en el mensaje news:%
Hola perdón que haga esta pregunta aquí pero no encuentro ningún grupo de
noticias referido a Windows 7 en español. Si alguien sabe la dirección de
alguno reenvío mi pregunta allí.

Tengo el siguiente problema con Windows 7 (64 bits):

Cuando el equipo entra en suspensión, al volver no se renueva la IP. Sin
embargo si doy la orden de reparar la conexión, todo vuelve a la normalidad.
O también si reinicio el equipo, arranca bien. El problema es
específicamente cuando vuelve de la suspensión. ¿Alguien tiene idea como
solucionarlo? (Todos los demás equipos de la red que tienen Windows XP o
Windows 7 32 bits funcionan perfectamente).

Desde ya muchas gracias,

Tomás.

Preguntas similares