Forums Últimos mensajes - Powered by IBM
 

Problema con WSUS, parche no se instala

09/05/2006 - 12:14 por R. | Informe spam
Hola,
tengo instalado y funcionando aparentemente bien un 2003 Server con el
servicio de actualización de parches WSUS. Hasta ahora todas las
actualizaciones se entaban instalando sin problemas en todos los PCs del
dominio. Todas salvo una, que aunque está seleccionada para instalarse en
los PCs (la maarqué por que es una Actualización que afecta a la seguridad),
no se me instala en la mayoría de PCs.
Es esta actualización:

816093: Actualización de seguridad de Microsoft Virtual Machine (Microsoft
VM)

¿Alguien sabe porqué no se instala esta actualización? He mirado en la web
de microsoft
pero no he encontrado nada que me oriente.

Gracias.
 

Leer las respuestas

#1 Rulo
09/05/2006 - 20:20 | Informe spam
Hola,

parece que este hotfix no aplica a maquinas como XP y 2003 que no llevan la
VM. Leete el articulo siguiente:

http://support.microsoft.com/?kbid6093

Saludos

Rulo
www.technet.es

"R." wrote:

Hola,
tengo instalado y funcionando aparentemente bien un 2003 Server con el
servicio de actualización de parches WSUS. Hasta ahora todas las
actualizaciones se entaban instalando sin problemas en todos los PCs del
dominio. Todas salvo una, que aunque está seleccionada para instalarse en
los PCs (la maarqué por que es una Actualización que afecta a la seguridad),
no se me instala en la mayoría de PCs.
Es esta actualización:

816093: Actualización de seguridad de Microsoft Virtual Machine (Microsoft
VM)

¿Alguien sabe porqué no se instala esta actualización? He mirado en la web
de microsoft
pero no he encontrado nada que me oriente.

Gracias.



Preguntas similares